Forum Clubic

Ouverture pages internet ?

bonsoir
sous Vista depuis quelques temps certaines pages refusent de s’ouvrir avec IE 7 j’aiessayer la reinitialisation mais rien par exemmple le site www.laptopvideo2go.com ne s’ouvre que si je supprime les www. devant et a chaque nouvelle page dans leur forum je dois recommencer l’operation alors que sur une machine identique je n’ai aucun probleme.j’ai aussi essaye avec Firefox mais c’est pareil il me parle de probleme de cookies.Si quelqun a une idee merci.

dans les parametres de ton navigateur autorise les coukiees ou baisse la sensibilité pour les cookie
outil option …

J’ai personnelement essayer, et je ne trouve pas le problème chez moi, essaye de recommencer en supprimant les cookies.

–> Outils - Effacer mes traces - Selectionner Cookies (Pour FireFox)
–> Outils - Option Internet - Historique de Navigation (Supprimer) - Tout Supprimer (Pour IE7)
Edité le 04/01/2008 à 22:12

Tu peux utiliser aussi ccleaner[/url] [url=http://www.clubic.com/telecharger-fiche14492-ccleaner.html]www.clubic.com… qui est un trés bon logiciel pour purger tous ça. De plus, tu fais appuis sur la touche alt de ton clavier, tu clique sur outils -> option internet, onglet avancé et tu cliques sur le bouton réinitialiser.

@+

tu peux aussi utiliser TuneUp utilities 2007 pour optimiser ta connection pour IE et firefox :wink:

je pense plus a un anti popup qui s’active crpyant que la page www.laptopvideo2go.com est une pub.

as tu installé la barre google ,live messenger ,yahoo ou autre barre ou plug in qui integre un antipub (qui s’active automatiquement) ?

voir aussi desactiver aussi l’antipub de IE7 pour voir .

merci pour les reponses je les ai toutes essayees mais sans resultat et j’utilise regulierement ccleaner et Tuneup 2007 meme essaye le 2008 ???

tu doit avoir un truc sur ton pc qui bloque les cookie
desactive un par un antivirus , firewall , anti poop… et voit si avec un coupé cela revient
verifie les parametre de securité windows