Forum Clubic

Outlook 2000:impossible d'afficher l'expéditeur! Urgent

Salut,

je suis sous xp sp2

depuis un bail, je n’arrive plus à afficher l’expéditeur d’un message envoyé par outlook ou à travers word 2000.

Comment faire apparaitre le champ “De” dans ces foutus machins…
Je sais que c’est possible car je l’avais mais il a “sauté” emporté par un destinataire malveillant :heink: :pt1cable:

PS c’est urgent

Bon, ça fait super longtemps que j’ai pas utilisé ce bidule donc sorry si je me gourre quelque part

A mon avis, tu devrais fouiller dans le menu Affichage de Outlook et voir si tu n’aurais pas omis de cocher un “De” (ou “Expéditeur”) dans l’un des sous-menu

Ou alors, cherche dans les “Options” de la bestiole (je sais plus dans quel menu c’est, sorry).

Désolé de pas pouvoir plus t’aider

outils compte sélection du compte et propriétés
bien remplir les champs voilà…

pardon j’aui lu trop vite
c’est dans affichage qu’il faut chercher puis affichage actuel

dans la page d’envoi de messge je n’ai pas “affichage actuel” mais seulement …Précédent;;" Suivant"

Il ne faut pas ouvrir de message pour rendre disponible cette commande.
ouvrir outlook >puis éléments envoyés ( raccourcis outlook)> affichage ( menus du haut où il y a fichier , édition etc ) affichage actuel > envoyé à ( doit être coché )

dans ce menu affichage, il faut que barre outlook soit coché pour rendre disponible à gauche l’icone > éléménts envoyés.
on va y arrivé…

salut jmsnlb,
j’ai comme l’impression qu’il y a un malentendu.

Ce que je voulais dire c’est:

lorsque j’envoie un message = je le remplis en vue de l’envoyer
le champ Den’apparait pas

Or j’ai plusieurs comptes sur la bécane ( dont certains ne m’appartiennet pas :pt1cable:

Je peux bien passer par envoyer avec ( à refaire à chaque…)

Je ne saisis pas pourquoi oe a cette option par défaut et pas o2k :o

:stuck_out_tongue:

Salut Banco10,
Petite question : est ce que tu as le volet de lecture activé et dans ce volet tu n’as plus de destinataire + date du mail, etc … ?

Si c’est le cas suit les instructions suivantes :

Vas dans Outlook l’ecrzan principal (et non pas dans un email)
Click sur Affichage
Affichage Actuel
Personnaliser l’Affichage Actuel
Click sur le bouton “Autres paramètres”
Dans la 4éme partie nommée : Volet de Lecture, tu dois avoir le “Masquer les infos d’en-têtes” coché…non ?

Fais moi savoir si c’est bien ça que tu cherchais ?

Salut Adam,

tu ne penses pas que depuis janvier 2005 Banco a dû régler son problème :ange: