Forum Clubic

Ou bloquer à 100mhz le port pci-E?

Salut à tous

Voila en lisant un tuto pour l’overclocking j’ai pus lire cela:Il est impérativement obligatoire de bloquer les ports pci-e à 100mhz,le port agp à 66.66 et les ports pci à 33.33.

Ceci est vraiment obligatoire?Et ou puis je trouver cela?
Merci de vos réponses :wink:

PCIe clock dans les options du bios…
Dans certains cas, bloquer à 101MHz peut aider à un meilleur OC. Si tu augmentes davantage, c’est source de plantage ou pire! :peur:

ben c’est ca le blem c’est que savais que c’etait cette option mais impossible de mettre la main dessus.:@
je vais refaire un tour dans le bios.

Je ne sais plus où exactement mais c’est là! :ane:

je reviens d’un tour dans le bios et toujours rien:riva:

Impossible de mettre la main sur ça!
J’ai trouvé cpu clock avec le vscore etc… mais la carte graphique je trouve rien du nom de pcie clock ou quelque chose qui sans raproche :heink:

Va dans “advanced menu” > jumperfree configuration > fixe AI Overc;locking sur “manual” > PCIE Frequency… Voilà! :super:
Edité le 29/02/2008 à 15:50

ok je vais voir cela donc quand je vais cliquer sur manual des nouvelles options vont apparaitre?

C’est l’idée, oui! :oui:

Voila c’est fait bloqué à 100 :slight_smile: je vais pouvoir commencer un leger overclocking

par contre il y avait pas d’option pour les ports pci normaux :confused:

Pas trouvé ds la doc non plus. Les ports PCI doivent être bloqués d’office.:neutre:

Si vous avez une asus récente rien de plus simple

Dans le bios : dans les options d’overclocking
Sous windows : avec AI Gear telechargeable sur le site d’asus

Moi C le réglage des ports PCI que je truve pas !
Edité le 07/03/2008 à 16:18

De même pour moi, je ne voit nul part où bloquer les ports PCI (sur CM Gigabyte X38-DS5).
J’espère que c’est effectué d’office comme dis plus haut, sinon ma carte wifi risque de chauffer.

Pas d’inquiétude, avec les mobos récentes, cette option n’est plus présente.
La fréquence PCI est automatiquement indépendante du FSB.

Voilà une excellente nouvelle !