Forum Clubic

Ordinateur s'éteint tout seul

Bonjour à tous, voilà suite au passage de vista à xp sp3 de mon ordinateur portable j’ai un soucis.
Enfaite mon ordi s’éteint tous seul mais de façon irrégulière, il peut rester 2jour allumé et il va s’éteindre ou soit au bout de 4h ou au bout d’une journée enfin rien de régulier.
Tous mes drivers sont bien installé enfin il n’y a plus de point d’interrogation ou exclamation. Pensez vous que c’est un soucis de driver? merci d’avance
ps: mon pc est un Acer Aspire 7720Z

cela vien peut etre de la batterie de ton ordi sa la peut etre fait bugger entre temps ?

Mon ordi est toujours sur secteur donc jamais avec la batterie.

XP sp3… windows n’est qu’une source d’ennuis. j’ai changé par linux version UBUNTU x64.

si tu ne fais pas de jeu tu devrais essayé !! (tu télécharge une image sur leur site ou tu commande un CD (gratuit mais long (6 semaine))) ensuite tu fais essayé sans installé! tu verras c’est vraiment génial! sauf si tu aime les bugs ^^

après au bout de 1 moi tu sera bien acclimater!! et en plus tu auras réglé tes problèmes!

sinon pour ton problème essaye de voir si tu n’as pas eu un virus on sait jamais… moi sa me faisais ça avec un ver asser puissant. sinon c’est ptete des freeze car le systeme ne digére pas un composante. autrement tu peut avoir un problème sur un composante, si tu a un message style erreur fatal commence par regarder si une de tes ram n’est pas en train de te laché. si ton proco est bien refroidi et qu’il ne chauffe pas trop (si ta pâte thermique est morte sa peut le faire). tout ces truc me sont arrivé et sa me donnait le même résultat que toi!

J’ai essayer linux sur une autre partition, car j’ai un cd de linux , mais ça ma plait pas trop j’aimerais rester sur xp.

Maintenant j’ai fait un test avec Memtest et aucune erreur. J’ai kasperky en antivirus donc si j’aurais un virus je pense qu’il me l’aurai dit.

Sinon quand je rallume l’ordi aucun message d’erreur , il s’allume comme si que rien n’était. J’ai l’impression qu’il se ferme correctement.

Pour la pâte thermique j’en est bien qui traine dans un placard, mais le soucis c’est pour choper le proc dessus un portable…

En tout cas, merci de l’aide.


j'ai 4go de ram qui vienne d'arriver, je les montes se week, je verrais bien si ça le fait toujours ou pas

Je viens de regarder avec Everest et la température du processeur est de 65° et du CPU1 est de 60° je trouve cela élevé quand même, non? J’entends le ventilo qui tourne rapidement quand même.