Forum Clubic

Ordinateur qui s'éteint tout seul

bonjour,j’ai mon pc de marque unika systéme d’exploitation windows xp édition familiale .Mon probléme est le suivant:il s’éteint tout seul et se rallume de suite et il fait cela à chaque fois au bout de 30 minute a peu prés,je ne sais plus quoi faire,il avait été en réparation pour le meme probléme le mois dernier et le reparateur ma refait une réinstalation et vérificatio de tout mon systéme et piéces ,sa ne la pas fait pendant 3 semaine et voilà qu’il recommence ,j’aimerais avoir des conseils?Merçi d’avance

salut margaux. as tu déjà regarder si ton ventilateur du processeur est prope et aussi son radiateur . ton processeur est peut-étre mal refroidit , alors le pc s’étient pour ne pas cramer le processeur
Edité le 25/03/2008 à 00:13

coucou c margaux
J 'ai nettoyer le ventilateur du processeur et le radiateur et je les rallumé
Je te di quoi des qu’il s’éteint je les allumé a 22h 03 ,merçi de m’avoir répondu aussi rapidement

il est 22h41 le pc c’est rééteint ,c bizarre cette histoire?

Installe le logiciel Everest et regarde tes teampératures, pour voir si la cg ou le proco ont une bonne temp° ( max 60° pour le proco et max 110° pour la Carte Graphique)

à toute.

salut piximan . je me demande si ca ne viendrait pas de l’alimentation j’ai eu un pc qui s’arretait , et la cause été le ventilo de l’alimentation qui ne tournait pas au démarrage du pc donc Margaux à voir aussi . quand pensse tu piximan ?

Salut piximan ,j’ai télécharger everest version corporate édition,es-ce que c la bonne version qu’il nous faut?Je ne sais pas comment l’utilisé explique moi comment faire?Merçi


salut michel0468 merçi de m'avoir encore une fois répondu,le ventilo tourne tout le temps,moi aussi je me demande si sa ne serait pas l'alimentation qui deconne ou est a hs?A bientot

salut ,j’ai télécharger everest,je pense savoir comment sa marche,j’ai mon processeur en température qui m’indique:entre 75 et 81 degré et ma carte mére qui m’indique:entre 49 et 51 degré,j’ai trial version qui s’affiche devant seagate st 380011A, mais je ne sais pas ce que c’est?.Quand j’appuie sur le bios ,il me dit de le remettre a jour ,le systéme à plus de 2 ans mettait le à jours,es-ce que c’est nécessaire et comment faire pour le mettre à jour?

75 et 81 c’est quand meme élevé. Pense déja à changé le ventilateur du processeur ( 15 euros environ pour un standart )

Avant de changer de ventillo, dis nous ce que tu as comme processeur et comme ventilateur.

c’est un probleme de refroidissement c’est sur !! le reparateur n’a rien fait !! tu y retourne tu dit que sa ne fonctionne toujour pas et y te rajoutera un ventilateur gratuit ;)…enfin si il est un minimum commercial. :lol:

salut à vous tous,mon processeur est de type: and athlon xp,2184 MHz (13x168) 2700+,et mon ventilateur?Merçi d’avance


(13X168) 2700+?excusez moi!

SAlut moi j’avait le meme probleme et cetais ma carte graphic qui me causais tous ce trouble.

Questions: Tu as cet ordi depuis combien de temps ? Est-t’il sous garantie ? As tu ouvert le boitier pour faire un peu de nettoyage ? As tu plus d’un seul bip au démarrage (ou redémarrage) du PC?

Puisque tu as un PC tout monté, donne nous les références de celui-ci pour qu’on recherche un peu sur le net. Ainsi nous serions susceptible de te dire si oui ou non ton ventilateur CPU(processeur) est adapté à ta configuration. Un PC qui s’éteint tout seul c’est vraisemblablement qu’il y a quelque chose qui chauffe trop : le CPU ou, comme le relève samb65, la carte graphique.

bonsoir pour te répondre a ta question il est de 2003,il n’est plus garantie,j’ai ouvert le boitier et je l’ai nettoyer,non je n’ avais qu’un bip .La j’ai un autre souci c qu’il reste bloqué sur le bios donc je ne peux pas te donner les références…Type processeur :and athlon xp,2184MHz ( 13X168 )2700+ ET c’est tous ce que je peux donner comme information sauf que la quand je l’allume ,il me marque en bas de la page du bios:disk boot failure,insert disk and press enter,et j’ai essayé de le démarrer en mode sans échec mai sa ne fonctionne pas non plus…Si vous pouvez encore une fois m’aider sa serait gentil de votre part,merçi.

As-tu touché à quelque chose en le nettoyant ?


quand ça marque ce message ' disk boot failure .... ' tu mets ton dique dur en esclave, ton lecteur CD en maitre, tu boot sur le CD et tu fais une réparation.
[quote="michel0468"] salut piximan . je me demande si ca ne viendrait pas de l'alimentation j'ai eu un pc qui s'arretait , et la cause été le ventilo de l'alimentation qui ne tournait pas au démarrage du pc donc Margaux à voir aussi . quand pensse tu piximan ? [/quote] maintenant on sait que vu ses températures, c'est vraisemblablement ça ! mais l'alim peut aussi être changé à mon avis.

Mais sur le boitier de l’ordi (ou la facture) tu n’as pas les références ou la liste des composants ?
Je serais bien curieux de savoir ce que les réparateurs on fait à ton ordi pour que t’ai pu être pénard 3 semaines. Ca se trouve ils ont mis de la patte thermique fraîche et ca a dû suffire pour que le pc tourne sans encombre jusqu’à présent… mais comme le processeur est mal ventilé, il chauffe trop, la patte thermique se dissipe et le problème revient.
Si tu peux essaye de démonter le bloc ventillateur/dissipateur se trouvant sur ton processeur, et regarde s’il y a une sorte de patte blanche entre le dissipateur (radiateur) et le processeur.