Forum Clubic

Ordinateur qui se coupe tout seul

Bonjour à tous,

Je sollicite votre aide car j’ai un soucis extrêmement ennuyeux en ce moment avec mon ordinateur.
Lorsque je démarre mon ordinateur, quoique je fasse dessus il se coupe au bout d’un temps compris entre 10 minutes et 3 heures.
Cela donne l’impression d’une coupure de sécurité Harware.
J’ai télécharger SpeedFan mais les température (HDD, CPU et GPU) semble très correct puisqu’elle dépasse rarement les 45 °C
J’ai également débranché mes disque dur de stockage mais rien n’y fait.
La seule chose étrange dans speedFan est le Voltage :
Vcore1 1.09V
Vcore2 : 1.94V
+3.3V : 3.30V
+5V: 5.03V
+12V: 0.90V

Sinon rien d’autre de bizarre. (Sur d’autres forum j’ai pu lire que SpeedFan ne donnait pas toujours des infos correct et que cela dépend des sondes).

Merci d’avance de votre aide car là je coince et c’est très embétant.

Matériel :
Carte mère :Gigabyte EP31-DS3L
CPU : Intel E6750
GPU : Nvidia Geforce 9800GT
HDD :
Western digital raptor 74Go 10k t/min
Western digital caviar 500Go 7.2k t/min
Samsung 1To 7.2k t/min

Effectivement SpeedFan ne donner pas le bonnes valeurs
OCCT me donne +12V à 12.03V
C’était donc bien une erreur dans le logiciel
Par contre non il n’est pas oc

Vérifie le ventilateur de l’alim , sa m’es déjà arriver .

Nettoyer intégralement il y’a moins d’une semaine.

As tu essayer avec une autre alim ?

je n’en ai pas la possiblité et à vrai dire je penser trouver si cela venait de là avant d’en acheter une neuve

C’est quoi la marque et le modèle de l’alim ?

Cooler master ATX 12 V

ton pc se coupe? c’est à dire? il s’éteind sans raison à n’importe quel moment?
ton alim fait combien de watts?