Forum Clubic

Ordinateur qui ne demarre plus suite a un demenagement

Bonjour, hier , j ai emballé mon ordinateur dans son carton, je l’ai transporté dans le nouvel appartement et aujourd’hui l’ ordinateur ne démarre plus.

Déjà la lumière rouge du “power” ne s allume plus, il n’y a pas de bip.
Puis ensuite, l’ordinateur redémarre toujours sans bip.
Je n’ai pas d image sur le moniteur.

Est ce que la carte mère aurait été touchée pendant le déménagement ?

Edit: le voyant de la carte mère (P5K) est au vert.
Edité le 30/08/2008 à 15:36

:hello:

Vérifie tout d’abord que tout est bien en place, notamment ram et carte graphique (n’hésite pas a le retirer puis à les remettre dans leurs slots - pc débranché -) :jap:

Ensuite vérifie que les cables des boutons / led en façade sont toujours en place (notamment celui du bouton “power”.)

Les ventilos tournent ou pas?
Edité le 30/08/2008 à 15:53

Bonjour,
Vérifie les connectiques ( débranche et rebranche tout à la limite, y compris barretttes de ram carte graphique etc )

Merci pour ces début de solution, bon en bougeant je sais pas quoi la led “power” c est allumée. mais le résultat reste le même.
Je teste le démontage complet

Regarde le cable du bouton power …

Et réponds à ma question aussi :ane:

Le cable du bouton power est toujours en place, oui, et les ventilos tournent.

Edit: demontage complet fait , ça ne change rien :confused:

re edit : Bon maintenant quand j appuie sur le bouton On , de la tour, rien ne se passe , pourtant , le bouton power est bien relié.

re re edit , en fait ça serait positonnel le truc du bouton , mais toujours pas d imag
Edité le 30/08/2008 à 17:01

Je sait pas si ça va changer mais essaye un reset du bios.
Tu voit pas si il y a un cavalier qui manque sur la carte mère ?