Ordinateur qui freeze (plus d'image ni rien)

Bonjour,

j’ai installer hier mon tout nouveau pc composé d’un Q6600, 2GB DDR2-800, P35-DS3 et mon ancienne 6600GT en attendant la 8800GT.

Mais le problème est que mon pc se bloque parfois sans raison apparente, alors qu’il n’y a que Vista et peu de programmes installés. L’ordinateur peut se bloquer après 20 minutes ou après 20 secondes et mon écran se met en veille car il n’y a plus de signal. J’avais utilisé @Bios pour mettre a jour le bios de la carte mère et puis c’est tout. Est-ce que le problème pourrait venir de la, si oui que faudrait-il faire? Ou sinon qu’est-ce qui pourrait faire que mon pc se bloque?

tous est ok au niveau ventilo ?

essaie avec une seule barrette memoire.

réinitialise ton Bios (jumper ou pile)…

debranche tout et ne laisse que dd, etc…

enfin test par étape jusqu’à trouver ce qui bloque ta machine

niveau ventilo j’ai un(12cm) à l’avant qui envoie de l’air, un de 25cm du coté qui envoie de l’air et un à l’arrière(12cm) qui expulse l’air plus celui fourni d’origine pour le processeur.

Le Bios que j’ai installé est le numéro F10, celui d’origine est le F5. Est-ce qu’en ôtant la pile une dizaine de minutes le Bios reviendra à son état précédent?

Je vais par la suite essayer de faire tourner le tout avec le moins de choses branchées possibles et alterner les barrettes pour voir que tout est ok.

Néanmoins je crois que le matériel est ok vu qu’au début je n’ai pas eu de plantages.

Merci de ton aide.

De rien et tiens nous au courant.

(PS: quand tu “bricoles” sur ta machine débranche le cable d’alim…)

Bon courage.

bon il n’y a pas de problème au niveau de la mémoire et j’ai ôté la pile mais ça n’a rien changé au problème.

vu que je n’arrive pas à remettre le Bios F5 d’origine, j’ai remplacé le Bios F10 par le F9 en espérant que ça marche sans problème.

Bon 5 minutes sans problème jusqu’à maintenant j’espère que le problème est résolu ou je vais péter un câble :@

Est-ce qu’un câble mal branché (pex les ports USB en façade) pourrait faire crasher une machine? Bien que je ne le pense pas…

Le pire dans l’histoire c’est que je n’arrive pas à être sur ce qui est à l’roigine de mes problèmes, même si je me souviens des nombreux plantages après avoir mis a jour le Bios…

A mon avis tu as la réponse dans dans question:


Le pire dans l’histoire c’est que je n’arrive pas à être sur ce qui est à l’roigine de mes problèmes, même si je me souviens des nombreux plantages après avoir mis a jour le Bios…

attention au déconnection des periph USB a chaud. toujours “ejecter” celui-ci avant de débrancher.

Tiens nous au courant

PS quand tu flash un bios
Fais tjrs une sauvegarde du précédant.:neutre:

A+

j’ai oublié de sauvegarder le F5 d’origine…:-@:

Néanmoins je n’ai trouvé personne qui avait un problème avec le F10, je suis un cas isolé on dirait. Bon en tout cas ça fait une bonne vingtaine ou trentaine de minutes sans problèmes, ça fait longtemps que ça ne m’arrivait plus :stuck_out_tongue:

Peut etre que fa version F10 exige une maj de ta cm au niveau des chipsets.

Mais F9 ou F10, tu n’as pas de grande dif, tant que tous tes periphs sont reconnus et fonctionne parfaitement.

A+

PS : le F5 doit etre sur ton CD de Drivers d’origine livré avec ta CM
Edité le 01/12/2007 à 14:32

je me suis réjouis trop tot maintenant il crash tout le temps…

Température des élements normal

essaie: everest : www.clubic.com…

et donne les valeures.

j’avais vu les températures avant et aucune ne dépassait les 50° elles tournaient toutes autour de 35-45 maximum.:frowning:


je ne vois pas comment passer de nouveau au Bios F5, en plus il crash beaucoup trop souvent pour faire des recherches....

essai des maj bios moins recente.

a+

je vais essayer le F6…

on va y arriver

courage

hehe j’ai mis la F6, je vais attendre un peu et voir ce qui se passe par la suite.

La chose étonnante c’est pourquoi s’il s’agit d’un problème de Bios, Vista se lance et pourquoi est-ce que le pc se crash parfois après 5 secondes et parfois après 20 minutes?:frowning:


j'ai écris aussi un mail a GigaByte pour savoir comment revenir a la version F5 ou au moins pour savoir pourquoi mon ordi se crash avec le Bios F9 et F10....:etonne2:

Une mise à jour du bios ne doit etre faite que lorsque ta cm ne reconnait pas un periphérique particulier.

et dans ce cas tu dois également mettre a jour ta CM.

allez on patiente …

a+

pas de problème jusqu’à maintenant, j’espère que cette fois -ci c’est la bonne…

Ok

tiens nous au courant

A+

bon depuis que j’ai installé le Bios F6 je n’ai pas eu un seul problème. Il semble donc que le problème soit réglé.

Merci pour ton aide vyger. :super:

De rien, et ravi que tout soit rentré dans l’ordre.

A+