Forum Clubic

Ordinateur bloqué: écran noir pas de boot

Bonjour,

Le sujet peut sembler banal mais malgré mes recherches dans les forums, je n’ai pas trouvé de cas similaire.
Je vais essayer d’être complet , d’avance merci à ceux qui auront la patience de me lire… et encore plus de me répondre.

Config :
XP Pro, CM Asus A7N8XE *, Athlon 3200 *, 1,50 G RAM, HDD WD 250 Go, ATI Radeon 9600XT 256Mo *, Boitier Cooler Master *, Alim Glite 400W .
(
) = materiel neuf (même si config ancienne)

A l’origine, cette config était ancienne avec du matériel d’époque (ordi monté par moi en 2002) et s’est bloqué sans raison particulière.

ECRAN NOIR (ou blocage sur écran ASUS) PAS DE BOOT

Testé par un pro, j’ai commencé par changer la CM à l’identique.
Après des tentatives de réinstallation de XP, les autres différents composants (avec astérisque) ont été changés, avec des résultats curieux : réinstallation réussie dans un premier temps, et réapparition du problème, à savoir l’écran noir et pas de boot.

Je croyais avoir trouvé la solution en changeant de boitier hier, car en prenant un très vieux boitier ( utile pour tests de config mini, mais trop obsolète - 96 - pour tout installer) la config démarre très bien.

Pensant avoir trouvé, j’ai donc changé mon boitier, tout est reparti du premier coup, et ce matin…rien : écran présentation ASUS, impossible de faire fonctionner clavier, pas de message vocal habituel de boot.
(Je viens de réussir à relancer sans graveur, mais au 2eme lancement test, çà plante comme d’hab. )

Je précise que pendant que ma config a fonctionné, mon antivirus a été mis à jour et rien n’a été trouvé, idem avec Spybot.
J’en perds mon latin (ce qu’il en reste) et mes premiers cours d’info sur cartes perforées :slight_smile: … Eh! oui! j’ai largement l’âge de ma config :))).

Donc pour résumer et nous éviter les questions basiques:

  • changement des principaux composants de ma config, cables d’alim, inclus, sauf les barrettes mémoires (3*512) testées individuellement qui fonctionnent.
  • pas de véroles sur les disques (Avast, spybot, Malwarebytes à jour n’indiquent rien )
  • pas de probleme de ventilation (boitier ouvert avec 2 ventilo)
  • test sans périphériques pour éviter les conflits.
  • Le blocage empêche tout accès au BIOS bien évidemment.

Le plus simple serait bien évidemment de refaire une config à jour, mais ce n’est pas la question du jour.

Merci à tous ceux qui auront de bonnes idées pour restabliliser cet ordi de m…
Clubic quement vôtre.

Bonjour

Voici le message que j’ai reçu lors d’une de mes reboots, si quelqu’un sait l’interpréter, merci .
[Photo supprimée]

:hello:

Essayes de tester avec une autre alimentation.

Bonjour

Merci

En fait le pb de la nouvelle installation provenait d’un conflit graveur/lecteur DVD.

Retour à la normale… même si certaines anomalies restent un peu mystérieuses.

QUESTION RÉSOLUE