Forum Clubic

Ordi sous tension, mais rien ne se lance !

Bonjour,
voilà je vous eplique le problème.
Vendredi plantage du PC, souris qui se bloque alors que j’étais sur le net, rien de bien méchant quoi.
Je reboot donc le PC.

Et là l’ordi se mets sous tension, l’alim tourne le ventilo aussi, mais rien n’apparaît à l’écran(qui reste en veille)
Il n’y a aucun bip de démarrage :s

J’ai tout débranché, rebranché, fait la poussière. Rien n’y fait j’entend que le bruit du ventilo qui souffle.

Es-ce-que quelqu’un a une idée du problème ou d’autres manip à effectuer.
Merci d’avance.
Edité le 16/02/2009 à 14:56

Salut !
Teste d’abord avec une seule barrette RAM (si tu en as 2) puis l’autre.
Si ça ne change rien, alors tu débranches tout ce qui est sur la carte mère sauf le CPU.
Tiens nous au courant.

Toujours pareil…
Je boot l’ordi, le ventilo qui souffle à fond au démarrage, normal. Mais rien ne se lance, ecran en veille, pas de bip … arf je sais plus quoi faire :’(

Pour avoir un bip au démarrage, encore faut-il avoir un buzzer de brancher, est-ce le cas?

Fais un ClearCmos.
Ensuite on verra.
Au fait, y avait-il une odeur de chaud ou de plastique brulé ?

oui le buzer est branché il l’a tjs été. Il y avait les bips de démarrage auparavant.

Je ne risque pas de perdre mes fichiers sur le disque-dur avec un Clear Cmos ?

Non, il n’y avait aucune odeur pariculière.

Bon le Clear Cmos n’a rien donné :’(

Quelqu’un à une idée parceque là je sature… ?

J’ai fais de nouveaux essais.

Allumage sans DD, sans barrette mémoire = tjs pareil : le ventilo tourne, l’alim aussi, la carte graphique aussi mais aucun Bip

Allumage sans DD, sans barrette mémoire, sans ventilo et radiateur pour le proC = l’alim tourne, la carte graphique aussi mais tjs aucun bip et de plus au bout de 5 secondes l’alim s’arrête.

(Ps : le DD fonctionne je l’ai testé sur un autre ordi ya tout dedans)

Ce qui m’amène à penser que la carte mère est morte ?

A votre avis ?

Il faudrait que tu essaye de démarrer sans cg, et sans cg ni cpu :jap:

J’essayerai ce soir et je vous tiendrai au courant :wink:

Essai sans carte graphique = tjs pareil : le ventilo tourne, l’alim aussi
Essai sans carte graphique sans Processeur = l’alim tourne

bon je sais plus quoi faire.

Dernier recours je l’amène a réparer demain aprèm

Si tu n’as pas de bip (pense à faire vérifier ton buzzer :p), c’est que ta cm est morte :neutre:
Edité le 17/02/2009 à 13:14

Diagnostique final du réparateur

Carte mère et Processeur morts !!