Forum Clubic

Option a désactiver pour overclocking introuvable!

:hello:

Voila, un ami ma demander un coup de main pour sont première overcloking.
Cependant, on ne réussit pas a trouver quelques option dans sont bios, dont: Vanderpool technologie, tous les spread spectrum, et le port pci a bloquer a 33mhz.
Je sais qu’il ce peu pour le port pci qu’il ne soit pas accessible sur le bios de certaine cm.

Donc quesque vous en penssez???
Ce pourrait-il qu’il ne soit pas dans sont bios???

Sa configuration:

Proco:Intel Q9550
RAM: G.Skill pc-8500 1066mhz
CM: GA-ep45-ds5
CG: HD4870x2

P.S. Il voulais égualeent savoir si de flasher sont bios de F9 a F11, lui donnerais un gain sur sont overclocking… :smiley:

Merci d’avance pour toute réponce!!!

tu peux déjà mettre la dernière version du bios et voir si les options apparaissent…

Bios Flasher, aucune diff/rence apparente!!!:confused:

Petite spécialité Gigabyte :smiley: :
Rentre dans le BIOS normalement, une fois dans le menu principal tu presse CTRL+F1 et tu devrais tomber dans les paramètres avancés du BIOS.

Merci!!!:smiley:

Demain, je vais regarder sa avec mon ami.:jap:
Si c’est le cas, on va ce faire une belle petite séance d’overclocking!!!:miam:
Edité le 17/09/2008 à 01:46

[quote=“Com[A]”]Petite spécialité Gigabyte :smiley: :
Rentre dans le BIOS normalement, une fois dans le menu principal tu presse CTRL+F1 et tu devrais tomber dans les paramètres avancés du BIOS.
[/quote]

Du moins elle vont être active, mais il faudra que tu ailles les chercher quand même :o

Du moins elle vont être active, mais il faudra que tu ailles les chercher quand même :o
[/quote]

Normalement ta le MIT qui s’affiche…

Il aura pas de problème pour aller les chercher!!!:wink:
J’ai pas encore communiquer avec lui, mais on devrais regardr sa ce soir!!!

Re:hello:

On n’a pas d’autre menu a par celui d’aide avec la fonction des differentes touche(F1), pas de CTRL+F1 pour avoir acces a un menu avancer ou autre!!!:op

Quelqu’un a un idée???:arf:

manuel de la cm :neutre:

il n’y a rien dans le livre parlant du “spread spectrum” quant à vanderpool, c’est surement virtualization technology non ?
Edité le 17/09/2008 à 17:35

Flasher son bios ne fait pas apparaître par magie des options absentes d’origine :heink:
C’est avant tout pour régler des pbs d’incompatibilité matérielles.
Le CTRL+F1 ajoute en principe des options cachées dans le menu M.I.T. ou ailleurs (ça remonte à loin mais sur ma Giga nF4, le menu Advanced Chipset Features ,où on règle le Command rate par ex, était caché).
Quant au réglage des ports PCI, ça a pratiquement disparu des bios modernes.
A ne pas confondre avec le PCI-Express of course.

tu pourrais me dire où trouver spreadspectrum chafoin ? vanderpool c’est virtualization technology non ?

edit: et si je ne trouve pas le port pci à bloquer à 33%, ca risque quoi ? ainsi que pas pouvoir disable le spread spectrum :confused:
Edité le 17/09/2008 à 17:44

En général, les options “Spread Spectrum” se trouvent justement dans le menu M.I.T puisque c’est là que sont regroupés tout ce qui concerne les réglages avancés.
Tu l’as Chipset Advanced Features ou pas ?
Sinon Vanderpool et Virtualization Technology, c’est pareil.
Edité le 17/09/2008 à 17:45

je ne l’ai pas non…

edit: voila le menu http://img228.imageshack.us/img228/5048/dvc01374fo7.th.jpg
Edité le 17/09/2008 à 17:56

Ok, mais c’est le menu M.I.T. qu’il faut développer.
Edit: pas sûr que tu aies bien vu la manip, tu dois faire CTRL+F1 depuis la page où tu te trouves en ce moment.
Edité le 17/09/2008 à 18:07

ctrl+f1 sur la page que j’ai montré là ?

ca ne donne rien je pense, j’ai testé et si j’appui sur ctrl seul, il y a rien, sur f1, j’ai le menu d’aide et sur les deux en même temps ça ne donne rien du tout, pareil dans le menu M.I.T. … je cours réessayer…

meme toi chafoin tu ne trouves pas ? :etonne2:

c’est dire si c’est louche :paf:

Heu, quand on dit CTRL+F1, ça veut dire simultanément :lol:
Mais, en afit, ce n’est pas forcément aussi visible que l’exemple que je citais avant.
Bref, quand tu veux, tu montres le contenu du M.I.T :whistle:

Slt

vous faites ctrl + F1 sur la page des menus du bios et puis c’est bon :jap: