Forum Clubic

Ombre horizontale partout sur écran (lignes) Souci TuneUp 2009 ?

Bonjour,

J’avais fait des modifications d’apparence de mon Windows XP et notamment avec des styles visuels avec tuneup utilities 2009 …

J’ai supprimé Tuneup, pensant que ça allait remettre mon Windows comme à l’origine, mais ça n’a pas marché et j’ai constamment des lignes (voir capture ici www.zimagez.com…) qui vont de la gauche vers la droite, c’est vraiment gênant pour la lecture et fatiguant …

J’ai également aussi toujours une image de démarrage qui n’est pas celle d’origine, ainsi que un écran, au démarrage, qui me propose de démarrer sur

  • Windows XP Pro, ou sur
  • Windows Xp Pro (TuneUp Backup)

Alors que, pour rappel, j’ai désinstallé TuneUp ! icon_cry.gif

Quelqu’un pourrait-il m’aider svp ?

Merci d’avance

Dans la mesure où je ne vois strictement rien de particulier sur ta capture, je pense que c’est plutôt ton pilote vidéo qui a pris mal… Réinstalle-le (ou désinstalle-le et installe une version plus récente sur le site du fabricant).

Bonjour,

Ok, merci, je vais essayer ça …

Je ne sais pas pourquoi ma capture d’écran s’est effacée d’ailleurs … Je la remets … ici : img27.imageshack.us…

Elle n’a pas été effacée : c’est simplement parce que ta parenthèse fermante a été incluse dans le lien. Du coup, ça renvoie vers une page d’erreur, mais il suffit de supprimer cette parenthèse en trop dans la barre d’adresse pour que ça fonctionne ! :wink:

Salut,

Ha ok lol merci :slight_smile:

Ben voilà, problème résolu … En fait, c’était ma fiche qui était mal enfoncée :MDR

Merci de votre aide :wink:
Edité le 23/08/2009 à 17:18