Forum Clubic

OC sur asus p5n32 sli premium

Voilà j’ai un problème avec le fsb de cette ù^$*^!!:@ carte. Je regarder dans plein de forum il monte tous à 1600 sans problème mais moi je suis bloqué aux alentours des
1333, je suis actuellement à 1362 par contre à 1400,1440,1500,1600 ça passe pas, la carte boot plus.
J’ai un c2d à coeff débloqué heureusement car je suis marron sinon. Ma ram est une gskill pc6400 4-4-4-12 non OC. Quelqu’un aurai t’il une idée? Merci.

bonsoir .
est ce que t’es en mode kinked ou unlinked en fsb/memoire?
et pour ta rame c’est quelle serie?DDR2 800 / F2-6400 pk hk ??

La ram est en désyncro, là voilà : www.esoph.com…
Pour l’oc je suis actuellement à 3.75 Ghz stable avec un vcore de 1.45v en 11X340
Mais je suis sûr qu’il peut faire mieux.
Edité le 07/01/2008 à 22:05

oh oui je suis à 400avec une6300 et du 1 coup

met toi simplement en mode synchro et ta rame sur 800 et au passage Vdimm sur 1.920 et rentres cela surtout ta ram est le modéle PK
tu les auras ss difficultés tes 400

DDR2 800 / F2-6400

DDR2 SPEED 800   
											VOLTAGE 1.92v
 		
force en manu les timmings suivants:4 -4- -4- 12- 2T- 2- 3- 5- 7- 1 -5- 42- 2								

bonne chanse

Ma ram était déjà forcé en 4-4-4-12 mais le problème vient du fsb.
J’ai réalisé un premier essaie pour atteindre les 4Ghz en 11X364 la carte bootait pas.
J’ai réalisé un second essaie pour atteindre les 4 Ghz en 13X307 et là la carte boot impec, j’ai un gros blême de fsb.
Est-ce que ça me pénalise de monter le multiplicateur au lieu du fsb?