Forum Clubic

OC q9400 sur maximus 2 formula

bonjour je voudrai oc mon q9400 sur une asus maximus 2 formula , je savais le monté a 4ghz sur une MB p45 néo f , mais la le bios de la formula est vraiment complexe et je ne connais pas du tout

Ma config Q9400 2.66ghz
mb asus maximus 2 formula
ram 4x1 go ocz fatality pc2 8500 1066
alim antec 650 watts
2x500 go wd en raid0
sapphire hd 4870x2

 Merci

UP !! :bounce:

up

4ghz avec un Q9400 sans que tu sois en watercooling ???

Premiere fois que je vois ça…
Edité le 02/11/2009 à 16:17

regarde ici img4.imageshack.us…

je suis a 3.7 ghz en air mes temps en full ne dépasse pas le 55

4ghz avec un q9400 ta jamai vue sans waretcoling, mdr , tu connais pa l’overcloking naab mdr

g un e8400 3GH , je suis a 4.2GHz a 55°C orthos 100% et occt 100% extreme, et je suis en air colling
Edité le 02/11/2009 à 21:47

lol de 1 un quad n’a rien avoir avec un dual en ce qui concerne l’oc et d 2 tu crois t’y connaitre toi ? je te rappel que tu as posté pr savoir comment régler tes voltages alors niveau connaissance en oc on repassera.

Je m’excuse Arno je pollue un peu ton topic mais je me devais de le dire.
Edité le 03/11/2009 à 00:13

no problem :super:

belle oc en passant tu tournes à cmb de vcore pr comparer avec mon 9550 ?

la je suis a 1.27 de vcore a 3.84 ghz mai j ai une erreur cpu stress presque aussi tot je ne trouve pas d ou cela vient

Salut Arno,

Heuuu comment dire, sur le screen que tu as publié tu es à 2.7 et pas 3.7Ghz.

Sinon là c’est vrai que je suis assez impressionné parceque moi avec un Q9450 @3.6Ghz je suis à 1,32 de Vcore… Et c’est sure une Rampage formula donc assez comparable avec ta Maximus !


[quote="arno88"] la je suis a 1.27 de vcore a 3.84 ghz mai j ai une erreur cpu stress presque aussi tot je ne trouve pas d ou cela vient [/quote]

Quand ça plante dès le départ du test c’est que tu n’es vraiment pas stable, ça doit manquer de Vcore.

il est a 3.7 c’est juste le C1E qui diminue le ratio à 6

Exact, bien vu !

merci pour le C1E je trouvai pas comment fixé le ratio a 8
Edité le 03/11/2009 à 22:21

Salut

je possède aussi une M2F et pourrai surement t’aider dans les réglages

Quels sont tes réglages ? (Tensions et fréquences)

Pour ma part 4Ghz en H24 c’est possible en aircooling mais néfaste à long terme pour ton processeur
Je tourne à 4.5Ghz en Air avec un E8500 à 1.42v de vcore

oui moi j ai testé a 3.85 ghz mais il me demande beaucoup trop de vcore 1.46 a peut pret , je pense que c est beaucoup trop en air donc je vais réinvestir dans un watercooling pour les tension j 'ai juste touché au vcore les autres sont en auto parce que je ne sais pas quel valeurs y mettre

Il est probable que tu puisse baisser le vcore en ajustant les autres tensions

Vas dans l onglet Power (Alimentation) et Monitoring tu pourras relever les tensions appliquées

ok je vais regarder sa de suite :super:


alors voila la je suis a 3.6 ghz
vcore  1.244

dram voltage 1.872
nb 1.1 voltage 1.349
cpu pll voltage 1.786 (en rouge)
sb 1.1 voltage 1.124
sb 1.5 voltage 1.508
fsb termination 1.343
3.3 a 3.296
5v a 5.040
12v a 12.040

1.244vcore à 3.6 c’est probablement avec le C1E
désactive cette option dans le Bios et regarde à nouveau

1.78v de cpupll : pour exemple je tape 1.71v de cpupll à 5.6Ghz sur E8500
Donc à baisser absolument 1.6v devrait être suffisants pour continuer ton oc sans être bloqué par cette tension
Sinon en fixant ces tensions en manuel dans le bios tu devrais (si tu augmente un peu le Vcore)
monter encore un peu
1.4v maximum pour FSB termination et NB

nouvel essai a 3.8 ghz
vcore 1.36
dram voltage 1.872
nb 1.1 a 1.4
cpu pll a 1.60
sb 1.1 a 1.24
sb 1.5 a 1.508
fsb termination 1.4

   toujour des erreurs sur cpu stress dès le début  poutant vcore poussé jusqua 1.46 

la je ne sais plus quoi touché :confused: