Forum Clubic

Oc q6600 ? (page 2)

c’est pas parce que ton CPU et bien refroidi qu’il faut mettre un Vcore si haut :slight_smile:

2.9GHz pour 1.38V de VCore :paf:

Fais ce que tu veux, montes à 1.6Volts si ça te chante, mais mieux vaut que tu saches que le cpu risque de ne pas du tout apprécier sur le long terme … :neutre:
Quel intérêt d’être à 4Ghz de manière constante? Tu as tant besoin de puissance que ça? :heink:

+1 :slight_smile:

je suis à 1.26 réel pour 3.2ghz, et 1.36 pour 3.6ghz

je mes que 4Ghz que pour les teste en temps normal il tourne a 2.4Ghz.
le 4Ghz c’es juste pour les teste

mon vcore etais en automitique et la carte mere lui donais de trop donc (c’es pas de ma faute ci quand je suis à 2.9Ghz et que le vcore est à 1.36v) donc j’ai regle le tout et miantenent je suis 3Ghz avec un vcore de 1.264
Edité le 21/03/2008 à 20:37

au debut de mon oc j’étais a 3ghz stable au vscore origine :smiley:

Bon voila je suis à 3139mhz (9*348 ) FSB à 1395mhz avec un Vcore de 1.312 dé que je monte le FSB au dessu de 1400 le PC demarre pas ou bloc une foi que vista a demarré, j’ai essayer de monter le Vcore un peut plus mais ça ne change rien je sais pas quoi faire voila un screen qui montre le cpu et la ram http://pix.nofrag.com/1/4/d/7046b2f0f2acffb6175542c5e2ac6t.jpg

ci quelqu’un peu m’aider je l’écoute merci et bonne soirée.
Edité le 21/03/2008 à 22:17

voici le reglage possible pour les voltage de tout
http://pix.nofrag.com/d/7/4/5a224fa7f26dec4288c4fed324a34t.jpg

Je viens de passer toute la matinée et le début d’après midi à OC mon Q6600 je suis arriver à ça:
http://pix.nofrag.com/8/5/9/c6fd11c6ef4703faf68a434470d2ft.jpg
Mais dé que je continue l’augmentation du FSB le PC démarre plus ou n’ai pas stable mais ci j’augmente le vcore ça ne va pas.
La ram ne dépasse pas la fréquence à la quel elle est prévue pour fonctionné.
Les voltages qui sont dans le bois:
vcore: 1.3625v (réel 1.328v)
memory voltage: 1.8v (normal)
NB core voltage: 1.3v (+0.1v)
SB core voltage: 1.5v (normal)
NB<->SB HT voltage: 1.2v (normal)
CPU VTT voltage: 1.3 (+0.1v)
SB standby voltage: 1.5v (normal)

ci quelqu’un peut m’aide je suis a l’écoute des suggestions.
Edité le 23/03/2008 à 16:34

Personne pour m’aider ???

Ta RAM est certifiée @ 400 MHz @ 4-4-4-12 @ 2,1V.
Relâche les timings genre 5-5-5-15 pour tes tests d’o/c.
Des screens de tes réglages de bios pour vérifier que tout est bien correct :jap:
Edité le 06/04/2008 à 06:39

ma Ram c’est de la 400mhz 5-5-5-18 @ 1.8v

voici quelque photo du bios:
http://pix.nofrag.com/f/c/f/56fea17a200c114cd708774c8f79et.jpg
http://pix.nofrag.com/a/6/f/6c309a5ca812364208154053bb60at.jpg
http://pix.nofrag.com/1/9/f/a8370a297d0f7189a8f1469a039b1t.jpg
http://pix.nofrag.com/3/e/d/b1eeeb35a5004029cf8a90014edc8t.jpg
ce sont les réglages quand je suis a 3Ghz
lien du new topic fermé mais il y a quelque explications www.clubic.com…
Edité le 06/04/2008 à 11:07

J’aime bien la traduction foireuse “exécuter rendre infirme morceau” :MDR
Le SB core voltage et le SB standby voltage sont à combien par défaut ?

Le SB core voltage est à 1.500v et le SB stadby voltage est à 1.5v donc comme maintenant

Et alors @ 3 GHz seulement, COD 4 plante ? et d’autres jeux ? parce que si ça se trouve, ça n’a rien à voir avec l’o/c.

bien je sais pas car quand je suis à stock je plante pas et quand je suis a 3Ghz ça plante (je n’ai pas oc la carte graphique)
Edité le 06/04/2008 à 13:10

up

La fréquence du port PCI Express est bien fixée @ 100MHz? :heink:

oui