Forum Clubic

OC Q6600 G0 sur Gigabyte EP45 DS3

Bonjour à tous,

Je vais tout d’abord vous décrire un peu ma config:
Intel Core2Quad Q6600 (Stepping G0)
GA-EP45-DS3 (Bios F9 je pense)
2*1Gb G.Skill 6400PK
Antec Earthwatts 380W (un peu faible mais bon)
Nvidia 7300LE (à changer dans pas logntemps…)

Après avoir exécuter toutes les manipulations décrites dans le tuto de V@ntage(*), je me lance donc dans l’OC de mon CPU (mon objectif est <3.0Ghz)
En plus des manipulations décrites dans le tuto, j’ai mis le ratio 1:1 (2D et mit le voltage de mes barrettes de RAM à 2.0V (limite de la garantie) & j’ai mis le réglage des barrettes sur 400Mhz
Je pose donc l’horloge processeur à 400Mhz avec un coef de *7

Quand je reviens sous Windows, OCCT m’indique bien un coef de 7 mais une horloge de 266! (valeur initiale)

Or quand je retourne dans le bios la valeur est bel et bien à 400!

C’est ici que je ne comprends donc pas Triste

Merci de votre aide.

*3) Les réglages du bios:

Avant toute choses, il faut appuyer sur la combinaison de touches suivantes pour débloquer des fonction du bios pour le réglage des barrettes: CTRL+F1

Dans la section : “Advanced BIOS Features”
Limit CPUID Max. to 3 -> diseabled
CPU Enhanced Halt (C1E) -> diseabled (option d’économie d’énergie)
CPU Thermal Monitor 2 (TM2) -> diseabled (option de protection thermique)
CPU EIST Function -> diseabled (option d’économie d’énergie)

Dans la section : “PC Health Status”
CPU Warning Temperature -> diseabled
Dans la section: “MB Intelligent Tweaker(M.I.T.)”
CPU Host Clock Control -> enabled
CPU Host Fréquency -> mettre la fréquence d’horloge souhaitée
PCI Express Frequency -> Bloquer à 100 ou 101Mhz.
C.I.A. 2 -> diseabled (options d’overclocking auto)
System Memory Multiplier -> choisir le ratio de ram souhaité

Salut

test avant avec CPU-Z

www.clubic.com…

on verra si l’erreur vient du prog.

A+

Après avoir chipoter, j’ai mis 2D (400Mhz) avec 9*333 et là ça marche avec performance enhance standard et DRAM timing Selctable Auto

Pensez-vous que le 3.2 voire 3.4 est possible?
Edité le 09/11/2008 à 00:22

L’idéal serait de synchroniser la mémoire et le CPU à 400.
Un 8*400@4 4 4 12 serait le bienvenu

C’est très largement faisable mais je ne saisis pas bien pourquoi tu es parti d’un coef 7 alors qu’il est de 9 d’origine :confused:
Tu peux très bien viser un FSB 400 ce qui t’amène @ 3,6 GHz mais bon, là il faut toucher aux tensions un minimum, en tout cas pas tout sur auto :non:
Et sache que désactiver les options suivantes n’est non seulement pas indispensable, loin de là, mais que c’est déconseillé pour la 2nde

Edité le 09/11/2008 à 09:10

CPU1
http://images1.hiboox.com/vignettes/4508/809a99ff3e274a9e361c4173229dad87.png
CPU2
http://images0.hiboox.com/vignettes/4508/0529ce057421f0803bc3f84ecc492333.png
CPU3
http://images2.hiboox.com/vignettes/4508/075af3e2e4b510907770f24c3e8de680.png
CPU4
http://images0.hiboox.com/vignettes/4508/2e8fb9257fbcb38c5137f133aeb97414.png

Il y a juste quelque chose qui m’interpelle;
12V
http://images1.hiboox.com/vignettes/4508/3eead83f3b17bb6585787b03fd6f5239.png

Est-ce que c’est parce que j’ai une prise ATX_12V_2x4 et que je n’ai que une prise ATX_12V_1x4?

@Chafoin: je vais le ré-activer et voir si il perturbe mon OC

Ton +12V est fantaisiste, c’est le soft de monitoring utilisé qui est en cause.
Tu as EasyTune6 fourni avec ta mobo.
Edité le 09/11/2008 à 10:28

Effectivement, dans ET il est à 12.112V

Je sais que le sujet est vieux mais bon je tente quand même j’ai acheter il ya peu une GA-ep45-ds3 mais il m’est impossible de l’overclocke sa reboot jusqu’au clear cmos a chaque fois et pourtant ma config est largement possible pour ce faire
Ga ep45 ds3 bien entendu
Q6600 monte avec noctua u12p
Corsair dominator pc2 8500 (1066Mhz) 4*1go
alim forton 480W
cg msi nx8800gt 512Mo
dd seagate 250Go
Merci d’avance;)
Sachant que j’ai teste mes 4 barrette avec memtest mais toute ensemble meme si je sais que se n’est pas la meilleur chose a faire quand on teste les barrettes mais sinon j’ai ete a 100% sans aucune ereur
Edité le 11/01/2009 à 17:42

As-tu bien tout désactiver ce qu’il fallait?

Tu sais atteindre les 3.2Ghz easy norm