Forum Clubic

OC E8400 avec le mode d'économie d'énergie Intel

Bonjour

Je viens de remettre mon E8400 a 4GHz, mais cette foi je comptais laisser l’option “C1E Support” activé dans le Bios (permet de baisser le coef multiplicateur du CPU lorsque celui-ci est peut sollicité afin de gagner en consommation électrique).
Mais voici ce qui en ressort.

Avec le Vcore en “Auto”:
-FSB de base, repos: 1.080v (333x6= 2GHz), burn: 1.24v (333x9= 3GHz)
-FSB à 445MHz, repos: 1.336v (445x6= 2.6GHz), burn: 1.344v (445x9= 4GHz)
(Mesure CPU-Z)

Donc apparemment avec le FSB 445MHz le processeur a pour ainsi dire le même Vcore en coef. x6 ou x9 …
Cela signifie t’il que le “C1E Support” ne fonctionne qu’avec le FSB de base ? il baisse bien le coefficient multiplicateur mais pas la tentions !
De plus il me semble me rappeler que mon processeur tien les 4GHz avec un Vcore de 1.25 environ, donc le Vcore “auto” :pfff:

Conclusion “C1E Support” inutile si on change le FSB ?

Merci.
Edité le 19/05/2010 à 00:44

A partir du moment où tu fais de l’overclock les fonctions d’économie d’énergie ne vont plus très bien marcher en effet étant donné qu’il ne sait pas trop quelle tension appliquer en 446x6, la tension de 1.080 a été définie uniquement pour un FSB de 333MHz avec un coeff de 6.


[quote="_totox"] Conclusion "C1E Support" inutile si on change le FSB ? [/quote] Non vu qu'il diminue quand même la fréquence du CPU donc tu gagnes en conso quoiqu'il arrive. Edité le 19/05/2010 à 09:55

Ok donc bien qu’il indique le même Vcore en x6 et x9 il consomme tout de même moin en x6 ?

bien sûr :wink:
La conso dépend avant tout de la fréquence, ensuite de la tension d’alimentation.
Edité le 19/05/2010 à 16:58

Ok et bien je te remerci