Forum Clubic

OC E8400 Aide svp

Bonjour

J’aurai besoin d’aide pour OC mon E8400, svp :

Comment : (où modifier)
A combien : (tension, fsb, etc …)
Test : (avec quel logiciel)

CM : Asustek P5k
Ram : Kingston 3 x 1 Go 800 MHz
Ventilateur : avec le processeur (rad intel)

J’ai essayé tout seul mais je l’ai pas laisser longtemps, car j’ai peur du faite que j’ai simplement le rad intel et que lorsque je l’ai fait la fréquence de ma RAM a baisser.

Merci.
Edité le 23/06/2009 à 11:40

salut
pour o/c ton processeur tu dois modifier sa fréquence dans le bios
tu sera obligé d’augmenter le fsb puisque le coeff est bloqué à 9
désynchronise ta ram et augmente le fsb progressivement (de 10 en 10)
tu peut normalement aller jusqu’à 4ghz sans augmenter le Vcore
fait réguliérement des test (sous occt par exemple) pour vérifier la stabilité et quand ton système devient instable augmente le VCore
si sa marche toujours pas augmente un peu le Vnorthbridge
n’augmente pas trop, juste assez pour que sa marche (mieux vaut ne pas dépasser 70° en charge )
ensuite resynchronise ta ram si tu veux gagner un peu en performance: tu devra aussi l’o/c comme pour ton processeur

Pour l’OC c’est bon, mais je me retrouve avec 731 Mhz avec les RAM ?!

J’ai pas trouver pour la désinchronisation et dans le guide du forum, il marque qu’il faut augmenter les tension, j’ai augmenter celle de la RAM (1.80 V) mais rien a changer et pour les autres, je n’ose pas augmenter au pif-au-mètre.

tu est monté jusqu’à combien pour ton o/c?
parce que si tu n’a pas réussit a désyncroniser ta ram s’adapte toute seul à la fréquence de ton processeur de ton processeur
dans ton bios tu n’as pas une option comme linked quand tu passe en manuel ou en auto

salut ,
deja change ton ventirad si tu veux O/C , a savoir aussi quel et ta marque d’alim ? et ta cg aussi car le tout ca pompe a max .

Alors j’ai réussi à le monter à 3,30 GHz, j’ai testé avec OCCT j’ai 60° (50° avec les ventilateurs de ma tour nine hundred au max).

Je ne vois pas comment on désinchronise une ram.

Alim : Antec 750 W True Power Trio.
CG : Twintech 9800 GX2.
Edité le 25/06/2009 à 00:03

T’es dingue ?
3.6ghz sans augmenter le vcore, ou un peu plus mais pas 4ghz.
C’est peut-être bon pour les révisions E0, et encore…

@cless60: évite l’O/C avec le radstock, t’auras des températures élevées, c’est pas réellement fait pour l’O.C…

moi avec le Vcore par défaut (1,22v) je suis @ 4,0Ghz et pourtant le reste de ma config reste à désirer (heden 480W, p7n sli platinum…) :neutre: si non j’ai la révision EO…
Edité le 25/06/2009 à 06:19

La plupart des gens ont la révision C0, comme moi d’ailleurs, je suis monté à 3.6ghz avec 1.18 de vcore, plus loin je sais pas j’ai pas testé :jap:

[spoiler]Change ton alim !!! :peur:[/spoiler]