Forum Clubic

Oc e6320/p5b deluxe - j'ai grillé ma carte mère,pourquoi?

en oc mon pc, j’ai grillé ma carte mère :sweet: et j’aurai aimé savoir pouquoi :??: .

ma config:

processeur: e6320 (ventirad d’origine)
carte mère: asus p5b deluxe
carte graphique: x1950 pro
memoire: g.skill 2*1GO PC6400 HK
alim: seasonic s12 500w
dd: seagate barracuda 7200.10

avant oc ca marché trés bien :slight_smile:
proc: au repos 27°, en charge 35°
chipset: au repos 30°, en charge 32°

pour oc mon pc j’ai utilisé le logiciel fourni par asus Ai Booster

Fréquence du bus PCI-Express: 100Mhz
toutes les tensions en auto
coef du proc à: 7

j’ai augmenté mon FSB par pas de 10 pour voir les limites
arrivé a 420 ca a fonctionné quelque seconde et mon PC s’est etteint
grosse odeur de cramé :ouch: et un composant grillé sur la carte mère :frowning:

la T° du proc était a 45° et de la CM 37°

évidament je suis déçu mais je voudrai savoir la raison de cette echec
c’est un mauvais oc ou c’est un pb de la CM?

Quel composant ?

je débute en o/c mais j’ai lu que pour l’o/c ,il valait mieux que tout se passe par le bios plutot que directement sous windows par le biais d’un utilitaire comme AI booster par exemple.Mais ça n’ a peut etre aucun rapport.

Tu as tout dit. J’ai lu partout qu’il était fortement déconseillé d’o/c sous Windows, c’est bien plus dangereux, en voila la preuve. Cependant ta pas du y aller molo pour faire griller la CM :confused:

Au fait, tu es certain que ca n’est pas l’alim qui a grillée? C’est quoi le fsb d’origine de ton proco?

un transistor ou une diode au dessus du port PCI-E je le vois bien il a une marque de surchauffe

Merde… Et donc quel était le FSB d’origine ? As tu jouer sur le coef multiplicateur ?

je ne savait pas qu’il fallait mieux passé par le bios
mais j’ai fait sous windows par ce que je n’arrivé pas a modifier le fsb dans directement dans le bios

non ce n’est pas l’alim c’est sur
1066Mhz FSB

je l’ai toujour laissé à 7 (le choix est entre 6 et 7 )

la tension du VCORE était de 1.51V, c’est elever mais je pense pas que ce soit ca qui est posé probleme
Pour les autre tension, je ne sais pas ce qu’elle ma balancé ma carte mère

en regardent mieut, j’ai remarqué que le meme type composant est present au niveau de l’alimentation du processeur DONC le composant deffectueux aurai un role dans l’alim de certaine tension(je me demande si ce n’est pas le reglage de la tension du chipset )
http://img505.imageshack.us/img505/3869/44489692lg4.jpg
on le voit entre la carte wifi et 2 condo

C’est peut etre posible de le changé? (si c’est le seul composant endomagé et que l’on peut retrouvé ca reference)

j’ai compris la cause (mauvaise tension fournie par le mode “auto”) Mais je me demende si cela est normal. Une p5b deluxe qui n’est pas capable de mettre la bonne tension avec un fsb de 420 c’est quand meme bizzard? elle support plus, non?