Forum Clubic

Oc d'un x2 5600 @ 3.2Ghz suivi d'un pb de Carte graphique?

Salu :hello:

j’ai envie d’oc mon x2 5600 :love: , aparament d’apres ce que j’ai vu sur plein de site , l’architecture des x2 est a bou de soufle et niveau oc c’est pas top :riva:
-> alors je voulais savoir si sa vaut le coup d’acheter un zalman cnps 9500 pour l’oc de mon cpu , enfin , je veux dire est ce que le cpu pourra monter et depacer 3.2Ghz avec le zalman :arf:

en plus des capacitées limitées du x2 j’ai un autre pb:
avec le rad amd , j’arrive a 2.99 sans pb ( temp a 57° ) et si je depasse le pc ne boot pas et j’ai l’alarm qui sonne ( un bip long et deux court ) pour signaler un pb de carte graphique , alors que j’ai fixé les freq de port pci-e , j’ai du surrement fait une betise ou oublié qq chose, mais je sais pas quoi … :neutre:

** j’ai pas touché au voltage , j’ai ce pb quelque soit les valeurs du fsb et de l’indice multiplicateur

** et si vous avez autre chose a me proposer comme ventirad pas plus chers …

tHanKs :super:
Edité le 02/01/2008 à 16:22

bah ça vaut toujours le coup, apres tu le garde pour tes futurs proco.
donne plutot la température en full pour cette fréquence d o’c, bah si c’est 40 c’est pas beaucoup, le changement de rad n’est pas necessaire.
sinon bizarre ton probleme de carte graphique, que je sache si tu as bien forcer dans le bios le pci-e à 100mhz, ça devrait etre bon

oui le pci-e est forcé a 100 ( j’ai testé aussi a 101 ) … :peur:
pour la temp a 2.9 en load , elle doit etre entre 50 et 60° , ca monte tres vite a 55 …

effectivement je pense l’acheter ( a 33€ en plus :paf: ) , mais parcontre faudrai que je regle l’autre pb pour pouvoir aller au moin a 3.2Ghz

-> pi merci d’avoir repondu aussi :nexath
Edité le 01/01/2008 à 13:59

toute façon c’est surtout quand tu va toucher au vcore que la température va monter, pour 3.2 tu devrais pas avoir 5° en plus. a toi de voir :slight_smile:

pour ton probleme graphique je ne sais pas du tout :arf:

ok merci commeme :paf:

-> sinon ya persone qui a oc un 5600 ??
Edité le 01/01/2008 à 12:19

j’ai oc avec clockgen , ca monte bien , et windoz plente a 3Ghz … , actuellement je suis a 2940Mhz :neutre: ( oc de bios )


fsb:210
multi:14
vcore:1.2v


Edité le 01/01/2008 à 13:43

Personne ne sait ce qui peut me bloqué a 2.99Ghz ( a part le faite que ce cpu et la cm sont pouris pour l’oc :nexath ) et qui provoquerai un disfonctionnement au niveau de la carte graphique ?? :neutre:
Edité le 02/01/2008 à 15:27

Peut être un peu tard, mais j’ai un 5600+ o/c @ 3.4Ghz vcore 1.54V avec un ventirad coolermaster hyper TX dans un antec nine hundred et je suis @40/41°C en idle et 46/48°C en load (sous 3 dmark 2006).

Il tient 3500Mhz mais avec 1.64V de vcore et la temp monte beaucoup :wink:

c’est surment un pb de vscore essaye de le monter un peu :slight_smile:

hi !

je vous remercie les gars :icon_biggrin::icon_biggrin: , mais j’avais regelé ce pb , je ne sais plus quelle été le pb , surement le bus ht :wink: … entre temp j’ai aussi changé de config :nexath …

merci quand meme :jap:
:ane: