Forum Clubic

O/c

bonjour,

j’ai une très longue :frowning: (et assez complète)description et une simple question :slight_smile: pour savoir ce que j’ai fait :bounce:

ma config de base:

Win XP Ho Ed SP2

AGP/PCI bloqués 66/33

Ratio 15 uniquement(c ainsi dans mon bios)

mem blockée sur 400Mhz(dans le bios il y a seulement les choix: 166/320/400Mhz…au dessus c plus pour moi de tt facon…)synchro ddr/fsb 200Mhz

cm: p4 p800-e dlx, bios AMI ver 1008.002
chipset: north bridge Springdale rev 02, A2/ i865PE

audio: 82801EB ICH5 Realtek '97 audio controller[A2/A3]

cpu: P4 intel/ slot 478( je sais c’est vieux?!!?)/ 3000 Mhz 15x200Mhz (fsb)/ northwood HT/ gravé 0.13 µm/ stepping D1/
vcore min dispo: 1.525v(originalement dans le bios), t° au repos (ss win xp):
29°C {sur le site d’Intel on me dit qu’il ne peut pas dépasser 70°C} et de base il est, dans mon cas, en air cooling
(5 ventilos actifs: 2 extracteurs de 8 cm placés à l’arrière, un de 12 air entrant face avant et un 25 cm air entrant lattéral tournant à 200->600rpm centré sur mobo et celui d’origine sur le proco; Speedfan ver 4.29 ne reconnaît que celui de mon proco et un extracteur branché aux pin chassis, un des arrières) .

mém:4*512 Kingston DDR SDRAM pc3200 400mhz(clk 2.5) à 200MHZ@2.5-3-3-8 dans le bios (ami).

gpu: 7800 GS AGP XFX extreme edit. (acquise en août 2006)fréquences d’origine gpu:440Mhz/650Mhz

forceware (cd-rom xfx: 84.21) ->>91.36<guru3D:
http://downloads.guru3d.com/download.php?det=1470

O/c coolbit inclus de xfx mais autre choisi<guru3D:
http://downloads.guru3d.com/download.php?det=815#download

Mon O/C:

‘‘ce qui n’est pas repris n’a pas changé’’.

cpu poussé à 3600Mhz, fsb 240, vcore 1.800v au bios, patience pour les recomandations…ou critiques

PAS de flash bios, il en existe un plus récent: 1009 on m’a déconseillé le flash… plein de fois :jap:

ram laissée à 2.5-3-3-8 (reconnue comme pc3800 sur Everest 2.20.405), DDR reference voltage: 2.85v lect. en mémoire: 5100Mo/s - écriture~: 2086Mo/s - latence mém: 81.5ns

ddr/fsb syncro dixit CPU-Z ver 1.36

gpu O/C: VDDQ voltage:1.80v/ optimal frequencies: 479/732 Mhz

profil Nvidia défini pour speed 2.exe avec tout au max(paramètres avancés) pour les détails dans le jeu même

rés écran(acer A1916w) 1440-900/ refresh rate 59Hz. entre paranthèses, c très beau:)

MAIS CA SACCADE A MORT ONLINE. (suit e à des conseils avisés, j’ai descendu d’1 cran l’accéleration graphique->rightclik bureau->param.->avancé->dépannage,
Pourtant: download speed 3400 Kb/s - upload speed 430Kb/s

MA QUESTION: on me dit (et je le crois) que mon Vcore est abusé, QUE PENSER?

et donc: quoi faire?

Critiques-zé-recomandations ici

P.S., merci de votre temps, ça vous replongera ptêt dans des âges anciens :wink: où AMD n’avait pas 'core la suprémacie(fini?)

up

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

up

le Vcore de 1.8V, c’était le vcore appliqué avant l’oc???

alors sur ce lien
http://processorfinder.intel.com/details.aspx?sSpec=SL6WU

j’ai choisis celui là l’autre c’est 1.25V-1.4V
voila donc à 3000mhz ton proco est stable pour 1.25V-1.525V :neutre:

éssaye de baisser le vcore à 1.75V puis test sa stabilité puis tu rebaisse …

Salut :),

valeur défaut bios: auto et ds hardware monit:1.568v

j’ai réglé a 1.525v pour commencer mon O/C, (plus val auto donc)

je suis monté graduellement et doucement pour arriver à un vcore ‘minimal’ pour être stable de 1.800v

je veux bien Ré-essayer de redescendre à 1,750v, mais si c comme je l’ai déjà vécu,
alors il ne démarrera ptet mm pas, et s’il démarre tt de mm, je doute de la stabilité sur OCCT, g djà tenter 150M de X lol

Mon proco est ici:

http://processorfinder.intel.com/details.aspx?sSpec=SL78Z

Cimer de ta participation, sérieux, c dur d’accrocher du poeple avec des vieilles config…

ben je test 3DMark 05 là, j’peux pas t’assurer lequel des deux(ton choix sur intel ou le mien) est le bon…
je crois que tu as le bon :slight_smile:
te dirai ça après mon bench…
der toute façon, pas vraiment de diff pt de vue t° max, ts les 2 70°C max

ben passe au c2d :paf:

oué de rien, bon tu as bien oc dans les regles de l’art :super: donc pas la peine de faire ce que j’ai dis, ça sera pas stable :paf:
la température en full est de combien?si ça dépasse pas 65°, c’est bon :neutre:

edit :paf: 70° c’est la limite de chez intel donc fait attention
tu as qu’elle rad sur le proco??

C toi qui a mieux identifié mon proco, chu un :ane: parfois: rev0F29h :clap:

ben pour être exact, il n’atteint pas les 60°C pour ce que je décris plus haut…

MERCI DE TA CONFIRMATION … c bon…, après 2 mois de redémarrages tt azimuth :wink: :bounce: :love: :pt1cable: :sol: …enfin, c cool quoi

Mais dis-moi, il va donc vivre nettement moins longtemps à cte vcore là???

Un ptit watercooling peu-être: thermaltake big water 90 E environ…

pour sa durée de vie, oui elle diminue mais à une echelle où tu sera largement passé sur autre chose :ane:
ensuite pour le 70°, c’est ta phrase intraductible :paf:

:paf:

je crois que c un d’origine, pô sûr, g un gros block en cuivre et un ventilo de 8 cm max, dur de lire qd ca tourne,

sry pour l’emphase … et le manque de clareté à propos des 70°C max, g bien l’intention de ne pas atteindre plus de 62-63 °C en burn :jap:

ok ben tu peu changer le rad si tu souhaite, en choisir un compatible socket 478 et 775 par exemple si tu compte, passer sur ce celui-ci
sinon avec l’hiver qui arrive :neutre: il a pas grillé pendant l’été, ça devrait passer :ane:

merci, il y a des core 2 duo en slot 775?

:MDR ya que de ça :paf:

…merci…

de rien :jap:

g le choix entre 2 water cooling:

le 1er tu le connais on en a parlé,

l’autre est un Master Cooler aquagate RL-MUA-EBU1 (R120)

j’ai l’impression que le 2ième est bien meilleur…

tu le connais?

http://www.cotubex.be/informatics/info.asp…=32126&navniv=2

non pas du tout :confused: je peux plus pasfaitement t’aider
donc voila :paf: