Forum Clubic

O/c x800gto² - l'o/c ne fonctionne plus?!

Bonjour à tous.
Voila mon problème,j’ai une x800gto² 16pipes activées d’origine (r480,vu en montant un vf700cu).Après un o/c assez instable à530/620mhz et beaucoup de tests,je me suis fixé à un 525/570 stable dans tout les jeux et améliorant bien par rapport aux fréquences d’origines.Ca a tourné comme ca depuis le mois de janvier
mais depuis quelques jours,plus moyen de lancer un jeu sans qu’il plante en 2 min.
La température ambiante est acceptable(+ou-20°).Et pourtant,de 55° en burn dans Quake 4 autrefois,je passe maintenant à 75°.Ma tour est bien ventilée(Thermaltake Shark),propre,le Zalman est en 12v,j’ai même remis le pilote graphique de l’époque.Débutant en o/c,je ne sais pas si tout ca est normal.Quelqu’un aurait-il une explication?
J’ai utilisé Atitool 0.24,est-ce que quelqu’un sait si la 0.25 fonctionne mieux?

:hello:

change ta pâte thermique si cela n’a pas était fait,elle à peut etre durci :confused: pour OC prend de l’artic silver céramique (8° de gagné)

J’avais utilisé de l’arctic silver 5.Si je comprends bien,je devrais régulièrement changer la pâte?.Etant donné la dépose que ca va impliquer à chaque fois,je crois que je vais laisser tomber l’o/c et changer de carte cg quand ca deviendras nécessaire,comme autrefois(4 cg dans mon premier pc!,un p166)

combien de temps a t’elle tenue avant de montrer des signes de faiblesse ?

le changement de PT se fait toutes les années voir touus les 6 mois,tout depend de l’oc, et de la dose de pâte que tu a mis,il en faut trés peut enfait pour un rendement optimal…

J’y go,à bientôt,donne nous tes résultats…(garde ta GTO²) Anvil va venir te sauver :wink:

Ca aura tenu 6 mois,et commencé a chauffer et planter au mois de juillet(38° dans l’appart!)
Oups…trompé
La réponse s’adressait à Meuwaa