Forum Clubic

O/c un E1200

Bonsoir,

Je viens d’acquérir un E1200 avec 1 Go de ram 667mhz et je souhaites o/c faire grimper ce processeur à 333 mhz de bus, soit 2.6Ghz.

J’ai vu que cela était possible sans toucher au Vcore.

J’aimerais donc recueillir les avis de personnes qui possèdent ce “petit” processeur et qui ont essayé de l’o/c :wink:

Cordialement

EDIT: j’ai essayé par moi même d’o/c, avec les bases que j’ai en o/c, et bien le processeur n’a pas voulu booter avec les 266mhz que je lui ai fixé. Comment ça ce fait ? J’ai pourtant bien fixé le PCI à 100, mis la ram plus basse que par défaut.
Edité le 13/09/2008 à 23:27

Merci d’avoir répondu.

Ma ram est de la 667, car ma carte mère ne peut pas supporter plus haut.

Je ne comprends pas pourquoi je n’arrive pas à l’o/c au moins à 2,6 Ghz. Avez-vous une idée ?

si tu peut désincronise ta ram car elle doit te brider ton o/c :wink:

Je l’ai déjà fait, mais ça ne passe toujours pas. L’écran ne s’allume pas lors du reboot et lorsque la carte effectue un clear CMOS, j’ai à l’écran O/C failed, et je dois donc aller dans le bios pour modifier les paramètres. Qu’en pensez-vous ?

parce que tu o/c sous windobe??

Ca veut rien dire, quand tu modifier ton bios, il redémarre…

Non, j’o/c toujours depuis le bios, donc ça ne vient pas de là.

Des conseils ?

Une petite idée svp ?

D’avance merci

C’est quoi la carte mère associé à ce proc?

C’est une Asus P5GC-MX/1333 :wink:

EDIT: voici le lien
Edité le 15/09/2008 à 14:10

Aïe, le manuel ne m’aide pas car il ne dis pas ce que le bios te propose quand tu met AI sur manuel :confused:

Tu as essayer une autre valeur que 266, du style: 250, 275 on sais jamais :neutre:

Oui j’ai essayé 250 mais ça ne fonctionne toujours pas.

Je ne comprends pas, une augmentation de 200 Mhz ( = 4X50 Mhz) ne doit pas être impossible pour un processeur comme cela, non :neutre:

De plus, la carte mère est censé tourner avec une fréquence de bus de 333Mhz.

Je ne comprends pas, merci d’avance à tous ceux qui m’aideront à résoudre cette “barrière” :wink:

Il faudrait que tu donnes en détail tes options de bios. Celles qui concernent CPU, RAM etc
Cette mobo n’est pas faite pour l’o/c, à priori…

Concernant l’overclocking, c’est simple: je ne peux augmenter que la fréquence du port PCI Express, du mutliplicateur du processeur ainsi que sa fréquence, mais également la fréquence (par ratio) de la ram et…c’est tout.

Je ne sais donc pas pourquoi je suis bloqué, hormis que la mobo n’est pas faite pour l’o/c, elle devrait au moins pouvoir monter à 266 mhz, ce qui est une fréquence acceptée par la carte donc faisable.

Qu’en pensez-vous ?

J’ai essayé cet après midi de désactiver toutes les options, comme le CE1, le MAXCPUID, etc, mais ça n’a rien apporté de plus pour mon o/c :frowning:

En espérant trouver une solution. Merci

Up, une petite idée ?