Forum Clubic

O/c un Duron 800 !

:ane:
salut !

je voudrais o/c mon proc Duron 800 :o ( il est @ 800mhz pour l’instant) !
j’ai une carte mere dfi ak75-ec avec 384mo de ram Pc133 !
dans le bios je peux modifier le vcore du cpu ( il est à 1.6)
mais je ne peux pas monter le fsb ? :neutre:
comment faire ? : :??:
peu etre avec un logiciel ?

Merci
:slight_smile:

PS: ne vous inquiter pas c’est un vieux pc que j’ai chez moi et je ne sais plus quoi en faire donc j’expérimente toute sorte de choses :paf:

:hello: d’aprés le manuel de ta carte si je ne me suis pas trompé la modification du FSB se fait avec les jumpers JP10 sur ta carte mère.

Si tu as encore ton quick setup guide c’est à la page 9 sinon tu va la et tu télécharge le manuel voilà!

J’avais un Duron 1.1GHz (11*100 Core Morgan) sur une DFI AD70-SC et il ne prenait pas un MHz le bougre !! Impossible à o/c, j’avais tout essayé !!
Du coup j’ai acheté un 1.3Ghz :ane:

pour O/C un Duron a l’extrem il suffisait de «colorier » à l’aide de la mine de criterium, de bas en haut chaque pont L1 coupé pour pouvoir augmenter le coef multiplicateur, freq et vcore !
D’ailleur tu peux monter ton vcore a 1,7V sans pb

J’ai vu un Duron 650Mhz@900Mhz stable et cela avec un ventilo moins performant que le moins cher des ventillo du moment !

daprés ce que me dit le manuel je doit enlever le JP10 pour avoir 133 mhz de fsb ?

LaSautrelle : mais sa risque de s’effacer au cour du temps non ?

[quote=bedou974,23/06/2006, 19:56:14]
daprés ce que me dit le manuel je doit enlever le JP10 pour avoir 133 mhz de fsb ?

Non tu dois le mettre en position 2-3 car normalement il est en position 1-2

[quote=m.chacha41,23/06/2006, 23:18:49]

:non: j’ai regarder sur la carte mere il n’y a que 2 pins et sur e manual c’es ecrit off:133 fsb !

quand je le passe à 133 sa boot plus ! obliger de faire un clear cmos et de remettre à 100mhz !

je voudrais savoir aussi pourquoi mon agp est en 2* alors que ma arte mere supporte le 4* ! dans le bios on peux régler uniquement sur 1* et 2* ? bizzare !

Oui il s’agit d’une solution temporaire !
Il existe des crayon a mine d’argent il me semble et un crayon a liquide conducteur ki eux rejoigne c pate d’une maniere definitive !

Essai de flasher ton BIOS
AK 75 EC

ok ! je vais voir sa !

mais avant quand j’avais un duron 1200 qui a griller l’agp était en 4* !