Forum Clubic

O/c P35C-DS3R ,E4500 et Gskill 6400PK

bonjour,
voila j’ai lu un peu partout qu’il été facile de monter a 3Ghz ,3.2Ghz avec ce proco/cm .

j’ai commencé a chiporté un petit peux et je me retrouve bloqué a 2.6Ghz (plantage)
j’ai gardé les timings a 4-4-4-12 car a 5-5-5-15 le problème n’est pas résolu.
j’ai fixe le PCI E sur 101
tension Vcore 1,34v
tension ram 1.93v
ma température CPU est 25° en iddle 45° en load.
actuelement a 2.53Ghz (stable) :
-FSB:230
-ration:11
freq ram : 920

j’aimerais savoir ou ca bloque pour monter plus haut ? merci.
il y a aussi autre chose lorsque j’utilise pas mon processeur celui ci passe a 1379 Mhz, est ce normal?

merci
Edité le 28/03/2008 à 12:59

Ton sujet est marqué résolu dans le forum, est ce le cas ? Si oui, peut tu nous dire quel était le problème ?

euh je sais pas comment le résolu est atterit la :stuck_out_tongue:
car ca ne l’est pas! je suis tjrs bloqué a 2.53 :slight_smile:

Essaye déjà de savoir si c’est ton CPU, ta RAM ou le FSB qui te bloque.
Applique ce guide si tu sais pas comment faire :
Overclock core 2 duo part 1
Overclock core 2 duo part 2

ca doit etre la ram qui n’est pus stable … elle est a 920 :paf:

La Pk tient a 1000 en CAS5 si elle est a 2V, donc passe ta ram en CAS5 et met +0.2 voir +0.3

bonjours après avoir suivis vos conseil , je maintenant a 2,9Ghz (encore en cours de up )

j’ai mis la ram en cas 5 5 5 15 augmenté mon cpu a 1,45v et diminué le ration de la ram a 3.
une petite question puis je gardé la ram en dual channel?
merci

bien sure :oui:


... sinon , t'a changé le rad ? :kaola: ... ca doit chauffer 1.45v avec le rad d'origine ... :pt1cable:

non c’est bien le rad d’origine, je suis a 61/62° en CPU stress.
mais la tension réel (mesuré ) n’est que de 1,41V alors que j’ai choisis dans le bios 1,45v.
alim qui faiblie?

j’ai toujours cru que le vdrop été a cause de la cm … mais dans le forum d’hardware , on m’a parlé de l’alim … donc cay p’tet ca … mais je croit pas qu’elle a faiblie …


cay quoi ton alim ? Edité le 31/03/2008 à 14:35

c’est une antec earthwatt 430watt
config qui a 4 jours , boitié compris :stuck_out_tongue:

Les gigabyte ont un gros vdrop il doit existé un pencil mod :slight_smile: