Forum Clubic

O/C ma nouvelle config !

Bonjour j’aimerai o/c toute ma nouvelle config.
Je possede :
Carte mere Gigabyte GA-P35-DS3P ( FSB 1333 )
Core 2 Duo Quad 6600 2.40Ghz
8800 GTS 320mo BFG
4 go de DDR2 PC6400Cas5 G-Skill ( 2go actuellement et 2 de plus d’ici 3/4 jours )
Alim Antec Triopower 550W
Ventirad Scythe

Voila j’attend vos conseils en tout genre ! Merci d’avance
Edité le 27/10/2007 à 01:42

Quelqu’un peut m’aider ?

Tu veux overclocker quoi ? Ton CPU ?

Tout ^^ genre o/c la carte graphique + proco et désynchroniser la ram pour equilibrer tout ça, mais bon je connais que les bases et pas les meilleurs parametres
J’ai ça comme tuto mais c’est super compliqué !
www.overclocking-masters.com…
Edité le 27/10/2007 à 13:58

Pour la carte graphique, je pourrais pas t’aider car je n’ai jamais fai d’overclocking sur des Nvidia, sur des ATI oui par contre :super:
Par contre, sauf si tu compte depasser les 3,6 ghz d’overclocking, pas besoin de desynchroniser la ram.

Dans le bios de ta carte mere, tu va dans M.B Intelligent Tweaker, tu met le “CPU Host Clock Control” sur enabled, et le “System Memory Multiplied” sur 2x (tu peux mettre plus mais ca correspond au coefficient multiplicateur du FSB par rapport a la ram, en le mettant a 4x, tu monte plus haut en overclocking) et tu modifie le CPU Host Frequency en fonction de la vitesse souhaité (vitesse souhait en mhz divisé par le coefficient multiplicateur, pour par exemple 3,6 ghz, tu fait 3,6 divisé par 9 et ca te donne 400mhz de FSB).
Si le processeur est instable, faut augmenter legerement le V-score :super:

Hoho tu me parle a moitier chinois ^^ dépasser 3.6Ghz ? punaise c’est possible ? actuellement mon Quad6600 est a 2.40Ghz seulement.
Mais bon je vais tester tout ça de suite d’apres tes conseils, je te tiens au courant.
edit : le system memory multiplier moi c’est pas en x2 etc c’est Auto ou 2.50 ou 3 ou 2 ou 2.40 juqu’a 4.0+
Edité le 27/10/2007 à 15:51

Oui, mais en Auto, il ajuste la vitesse automatiquement pour que la ram tourne a 800mhz, donc il faut changer ceci pour que la ram tourne a 533mhz.
Et oui ton Q6600 peut tourner a 3,6 ghz (mais ca chauffe quand meme pas mal a ce stade).

En fait j’ai l’air de te parler chinois mais cherche pas compliqué, c’est les noms dans le bios :ane:

Je vais monter a 3Ghz alors ? c’est raisonnable
Tiens pour que tu m’aide voici un screen de mon bios.
Donc en system memory multiplier je met quoi ?
voila le screen du truc en question ^^ : img233.imageshack.us…
Et le menu général de mon bios : img141.imageshack.us…

Genre si je veux monter de 2.4 a 3Ghz je fais 3 divisé par 9 = 0.33 donc 330Mhz c’est ça ?
Edité le 27/10/2007 à 16:12

Pour le SMP, tu peux le laisser a 2x.
Par contrem il est de combien le voltage du CPU ?

CPU voltage control : 1.2815V
Normal CPU Vcore : 1.27500V

system memory multiplier je le met a 2.00 au lieu de auto ?
et CPU clock Ratio il est a x9 je laisse comme ça ? enfin tu peut voir sur mes screens
Edité le 27/10/2007 à 16:16

Ok ca ira :super:
Pour la stabilité, il faut legerement augmenté le vscore dans un overclocking, mais c’est etonnant que ton Vscore soit plus faible que sur mon E2160 pourtant moin performant :ouch:

si je veux monter de 2.4 a 3Ghz je fais 3 divisé par 9 = 0.33 donc 330Mhz c’est ça ?
tu sais quoi tu peut me faire une liste rapide par rapport a mes screens de ce que je doit modifier et a peu prés leurs valeurs ? tu m’aiderai grandement :d

Oui, 3 ghz correspond a un FSB de 333mhz :super:
(apres ca depend d’un processeur a un autre).


Donc en gros tu modifie le CPU Host Frequency a 333mhz, le SMP a 2x et le V-score a 1,3v par exemple :super:

Merci je test ça tout de suite !
quel est le meilleur logiciel de controle d’o/c ? genre GPU-Z
Edité le 27/10/2007 à 16:28

www.clubic.com…

C’est bizarre ma fenetre panneau de configuration apparait et disparait aussitôt que je tente de l’ouvrir depuis l’overclock sinon bah j’ai du regarder par dxdiag et il me met bien 3Ghz
PS : j’ai Windows Vista Ultimate
Edité le 27/10/2007 à 16:32

En effet, je crois que le logiciel ne tourne pas sous Vista.
Mais tu a remarqu aucun message d’erreur ? Aucun bug ?
Sinon essaye sur un logiciel, ou TAT pour voir si le CPU chauffe pas trop (mais avec un Q6600, il faudrait compter 15° en moin de ce qui est affiché).

Ouai mais TAT pas compatible Vista … :z
edit : panneau de config marche maintenant ^^ bizarre un reboot et hop !


Bon pour le proco il reste rien a faire ? Je m'attaque a la CG moi aussi je suis le roi de l'o/c ATI mais Nvidia on va voir ça :p Edité le 27/10/2007 à 16:42

bon je galere sur Rivatuner je n’arrive pas a voir mes fréquences, puis bon ATItool marche pas sous vista apparement … :frowning:
Quelqu’un s’y connait pour o/c une 8800 GTS 320mo de chez BFG ? svp
Edité le 27/10/2007 à 17:18

up ?