Forum Clubic

O/c i7 920

bonjour voila j’ai plein de question je souhaite o/c mon proco a 3ghz

petite question sans rien avoir toucher c’est normale sa ?

ici

ici le mien est a droite et celui de newseven est a gauche pourquoi le mien consome plus en stock que le sien o/c a 3 ghz ??

je pense que tu a activé le mode turbo ( ton multiplicateur est de 21 au lieu de 20 ) :jap:

je te dirais sa plus en détail , demain ( j’aurais mon i7 )

j’ai rien touché dans le bios :confused:

up

1°) tu as plus de vCore

2°) post un screen CPUZ

cpuz

merci romain :super:

oui voila tu es en coeff 21

mais je voulais un screen de ton oc ^ ^)

j’ai pas o/c je suis en stock

Oo


j'ai rien modifié dans le bios :heink:

ben voila alors comme tu as tout en auto ton CPU prend surement un plus gros vCore qu’il ne lui en faut

contrairement a l’autre oc ou le vCore est fixe :slight_smile:

ps : stop les mp je suis le topic :slight_smile:
merci

ok mon vcore je doit le bloqué ? si oui a combien ?

dsl pour les mp :smiley:


tu veut que je te donne ma config complète ?

non c’est bon j’ai vu ta config dans ton profil ^ ^)

sinon le vCore je ne sais pas trop car chaque proc est différent

mais moins de 1.2v je pense car moi pour 3.6ghz je suis a 1.25v

a toi de chargé et de faire des tests

ok on ma dit pour le o/c a 3ghz donc plus ou moins 15%

je désactive tout bloque mon pci a 100

monte le bus speed a 150 ?


ma ram elle craint rien ?

ben sinon tu la baisse =)


test déjà la ram baissé et après si c'est bon tu la monte

si je la laisse en auto sa doit être bon non ? :confused:

test

ouai je teste pour voir mais je veut pas que sa grille xD

mdr alors faut pas qu’il me vois overcloker :lol:
Edité le 26/05/2009 à 22:41

lol j’ai o/c mon ancien e8400 a 4ghz en air cooling avec le rad stock :ane:

oai mais sa c’est facile avec un e8400,moi j’ai o/c un e6600 avec le rad a stock a 3.5ghz a 1.7v je crois :paf:

:mdr :paf: je souhait monté mon i7 920 a 3ghz tu connait un peut ou pas ?