Forum Clubic

O/c E2160 stable... mais pas tant que ca

Bonjour! :hello:

J’ao overclocké mon E2160 (sur Asus P5B et 2go DDR2 800mHz). Je l’ai fait monté à un FSB de 233, sachant que mon coef mltiplicateur est de 9, je compte le monter à 266 plus tard, mais je rencontre d’ores et déjà un petit problème, fort peu gênant mais qui me turlupine:

  • Le système est tout à fait stable, la température ne dépasse jamais 45° sur ventilo d’origine (45° en sortie de crysis o/c ou pas o/c), pas de redémarrage, enfin bref tout semble clean, mais en fait c’est au démarrage que ca se passe:
    Quand j’allume mon ordi, il démarre 1 seconde (le temps d’entendre le bib), s’éteind, se rallume, bip, s’éteind, et se rallume pour de bon, avec DOS, grub et tout le tralala, enfin normal quoi!

Des avis?
Edité le 06/11/2007 à 18:26

ça doit venir de ton alim qui est pourrav…

Ben justement, non, c’est une Antec 380, tout neuve…

serait til possible d’avoir la marque de ta ram ?
a tu deja tester la stabilité ? (avec quel logiciel )
Edité le 08/11/2007 à 02:46

Ma RAM est un G.Skill (PC6400K),
Je n’ai pas encore testé la stabilité c’est vrai, mais jusque à je n’ai jamais eu de problème en jeu (le contraire plutôt :o) !)

Sinon, en général je test avec Cpu Stress MT, mais pas eu le temps de bloquer mon PC 1 heure jusque là ^^

:hello:

Mon Asus commando fais un peu un truc du genre : Elle s’allume , s’éteint et se rallume pour de bon :s

moi mon asus me fait sa quand je change quelque chose au bios (je pense que c sa facon de save les modification) par conte si tu ne va pas au bios avant de vouloir boot je ne voi pas pourquoi elle le ferai
sinon test deja la stabilité de ton systeme avec occt puis si sa passe fait tourné sp 2004 pendant 1nuits pour etre deja sur de sa :hello:

Salut, ma p5b dl aussi quand il ya des modifs bios, et de mémoire, ça s’arrête quand on est à la fréquence ou plus de la ram (400 ou +):hello: