Forum Clubic

O/C dualcore 4400+ avec une Asrock 939 Sata2 - j ai deja fait un pas dans l O/C

bonjour a tous,

j’ai fait l’acquisition d’un dualcore (200-12 euros merci top achat) et je voudrai un peu l overclooker avec une carte mere qui trainait chez moi.

j ai donc :

  • un AMD Toledo 4400+ en socket 939 a 2200 MHz (ADV4400CD donc un 89W) donc 71 degrée max
  • son ventigrade d origine qui fait un peu de bruit (celui sans les caloducs)
  • un carte mere Asrock 939 Dual Sata2 avec le bios 2.10
  • un carte Video 6600GT AGP 128 Mo Twintech (pas de bug :slight_smile: )
  • deux barettes de memoire noname de 1 Go DDR400 qui fonctionnait sur mon Barton en CAS 2.5
  • un ventilateur de boitier a 2000 Tr pour ventiller legerement en silence.

j ai forcé la ram en DDR 400
j ai mis le Fsb en Asynchrone ( cpu=215 et pci=100 )
j ai desactivé le cool ans quiet
j ai diminuer la tension du cpu de 1.40 à 1.375
mon coeficien est toujours a 11 - 2200 Mhz
et je n ai pas touché aux reglages du chipset (réglage par defaut : automatique )

avec ces reglages j ai une config stab de 2360 Mhz.

sur les deux cores :
superpi 512 = 15 s
superpi 1M = 36 s

sur un core et l autre en idle :
superpi 512 = 15 s
superpi 1M = 36 s

deux sessions de superpi sur chacun son core :
superpi 512 = 15 s
superpi 1M = 36 s

temperature :

bios:

idle : CM=32 CPU=40
charge : CM=34 CPU=44

everest 2.20 :

idle : CM=32 CPU=37
charge : CM=35 CPU=45

c est pas mal mais je pense qu’on peu faire encore mieux

  1. que me conseiller vous pour augmenter mes perfs ?
  2. vous avez des tensions negative aussi bizzard que moi pour cette carte ?
  3. je pense changer de ventillateur vous me conseiller quoi ?

http://frica.ifrance.com/OC/OC1.jpg
http://frica.ifrance.com/OC/OC2.jpg
http://frica.ifrance.com/OC/OC3.jpg
http://frica.ifrance.com/OC/OC4.jpg
http://frica.ifrance.com/OC/OC5.jpg
http://frica.ifrance.com/OC/OC6.jpg
http://frica.ifrance.com/OC/OC7.jpg
s

:hello: salut je dis dommage car un beau bestiaux de 4400+ avec une Asrock c’est bête :pfff: bon en espèrant que le jour où t’as à nouveau des thunes tu changes de cm pour une de marque en pci-e promis :wink: car là c’est comme si t’avais un moteur de Ferrari Modena 456Gt dans un chassis de Citroën DS :na: donc les règlages d’o/c que t’as fait sont bien (peu pas faire mieux avec une cm de la sorte) et on en reparlera quand t’auras pris une DFi, Abit ou MSi, bye…

ca c’est de la reponse constructive :sarcastic:

par contre ton 4400+ est un adv donc comme tu la dit un 89w, sa tension est de moins de 1.35 v normalement ;), la asrock a tendance a survolter les procos

jtrouve que la dual sata2 est une bonne carte, sinon tjrs chez asrock il y a la 939nf4g-sata2
un peu mieux (mais sans le double port graph agp/pci-e)

c’est quoi ton alim ?

j ai pris une carte qui trainait chez moi qu’un copain m avais laisser car il venait de changer.

–> meuwaa

mon alim est un modele de base : Heden 480W PSXA830

–> lefuretquicourtvite

ca veux dire que je peu encore descendre encore un peu ?

–> Lukk

c’est clair que j’ai mis le moteur d une formule 1 dans le chassis d’une 106, et que faire la course comme ca c’est possible, faut juste connaitre ses limites. C est ce que j essaye de faire. Pour le momoent j ai pas envie de changer de carte video, elle me suffit pour le moment, un jour je changerai de CM + CV.

PS: pour la DS c est un bcp, on est quand meme dans le même generation. :miam:

Pour connaitre la limite de ton CPU en O/C, voici la premiere étape:
-Désyncroniz ta ram
-baisse le coeff HT au minimum
-Vcore d’origine
-looker tout les port (pci 33,33Mhz,AGP8X 66,66Mhz et PCI-e 100Mhz)
-Désactivé tout les truk d’o/c automatique
-Monté progréssivement le FSB juska que le systeme démar pas
-Quand ta trouvé la valeur du FSB ou sa plante,tu baisse le fsb pour pouvoir démaré,et tu lance un bench pour testé la stabilité (OCCT puis si OCCT ok,tu lance prime)
Quand tu as trouvé la fréquence max avec le Vcore d’origine tu remonte le coeff HT et la ram ( HT doi pas dépasser 1000Mhz)

pour la stability occt ne suffit pas vue qui ne gere que les monocore, il faut par ex, sp 2004 edition orthos pour tirer sur le dual core, par contre chnge ton alim quand meme car ca tire dessus un x2 oc, par ex un x2 a 1.4V a 2.6 ghz ca fait du 130W a peu pres

apres moultes essais,

j ai reussi à avoir des configs stables a

11216 et 10245

le tout avec de la DDR400 en CAS 2.5/3/3/7/10

je suis surment bloqué par le HTT mais comment connaitre sa valeur sachant que dans mon bios il est en auto ?

Avec everest!!
Le HT est à 1000mhz d’origine (200*5)
Ne depasse pas trop cette valeur

Vire la valeur auto et met 4 à la place

ça veux dire que si ta carte mére lui applique plus de 1.35V pour les fréquences de base du 4400+, tu peu lui appliquer 1.35V et tu aurap as de problême

enfin tu as o/c donc :smiley: voila

je suis vraiment pas d’accord, de r’acheter une carte mére à 100 euros pour pouvoir le pousser de quelque mhz :neutre:
surtout qu’il n’avait pas encore pousser le proco :whistle:

j ai continué mon O/C je suis stable a 250*10 avec un link speed de 600

c est coehrent ? je vais pas diminuer mes perf generale en diminuant les perf du bus du chipset ?

ben cohérent, euh tu as la ram sincro??
sinon le HT ça baisse pas les perfs, si tu es en 250, tu mets 4x et ça roule 250x4=1000
vérifis bien que par defaut c’est 1000mhz et pas 800mhz comme sur certaines carte mère

je sais même pas ce que c’est :??:

sinon ça prouve bien que c’est inutile de r’acheter une carte mère :whistle:

aucun effet sur les perfs :wink:

link speed c est ce que tu appele le HT, avec ma CM on ne peu pas changer de coef on change directement la vitesse par pallier 200,400, 600,800,1000

voila pour le moment :

http://valid.x86-secret.com/show_oc?id=113308

c’est bien :wink:

oui mais je pensais faire un peu plus

vcore ?