Forum Clubic

O/C Core 2 Duo

Salut je me suis acheté un intel core 2 duo E6400 hier et j’aimerais savoir si il y a des gens qui ont testé l’overclocking sur ce processeur… avec la fan de base. J’ai vu que la température de base du processeur si je regarde dans le bios est de 35C … je me doute donc qu’une autre fan/heatsink seront nécessaire. Merci!

J’en sais strictement rien…

tres peu de personne ont un Core 2 duo

attend les super specialiste ou va faire un tour sur nokytech… :wink:

pour les 35°c en idle… semble correct :wink:

Un Si-120 pour un o/c plus poussé serait genial ou meme du watercooling si ta les sous :wink:

+1 :super:

J’attend encore le miens… (E6600)

ben le stock fan va etre juste là …

Je suis à 39° idle E6700@3.43 ghz Vcore 1.4375 v et un thermalright ultra 120 collé dessus et ça monte à 42° idle à 3.75 ghz

le E6400 monte a plus de 3Ghz

http://img88.imageshack.us/img88/6937/image3yb9.jpg

http://forum.hardware.fr/hardwarefr/Overcl…t-256269-17.htm

Amd est comment dire ecrasé vu les perfs et le prix car le E6300 fait tout aussi bien :miam:

Voici l’overclocking d’un 6300 et 6400, comparé à un 4200+ @ 3ghz : http://www.overclocking-masters.com/articl…m.php?id=41&p=1

Quelques benchs quand j’avais le E6400 ES @3.1 ghz

Superpi 1M 16.188 sec

http://img434.imageshack.us/img434/7364/snap37oh.th.jpg

Cpumark 99 439 Cinebench 1000

http://img398.imageshack.us/img398/4790/cpu999fi.th.jpg

3Dmark 05 11751

http://img434.imageshack.us/img434/3401/05jpg4rt.th.jpg

3Dmark06 6431

http://img324.imageshack.us/img324/4024/0612mi.th.jpg

Aquamark 03 154006

http://img434.imageshack.us/img434/7452/aqua7008409ca.th.jpg

C’est bon vous pouvez y aller lol :jap:

je pensais amd plus largué que ça :smiley:

ha ca va encore, mais la version 4Mo doit faire mal quand meme :smiley:

lol

oui et pour le score 3dmark 06 je noterai surtout le score cpu :2976… car l’ensemble n’est pas frappant au 1er abord sur ma 7900 GT single :lol:

:jap:

Dragon_mylou le E6400 est un Allendale pas un Conroe

. . .

ben oui je sais et ? :heink:

le mien est un hybride ( 4Mo de L2 :wink: ) enfin était car l’est plus sur le socket là lol

je disais ça par rapport a ton image de Superpi avec un 6400-Conroe surement un bug :slight_smile:

+1 y pas beoucoupo d’ecart viv le quad core amd :smiley: , ca va dechirer là :MDR

Lol non pas un bug … :pt1cable:

Les tout premiers steppings ES je précise allendale ont un cache de 4 MO comme les conroe :wink: d’où mon appellation d’hybride :jap:

Celui que j’ai, est un step A1 révision B1