Forum Clubic

O/c amd sempron 2600+ - j'ai besoin d'aide et de conseils SVP

bonjour!
j’ai deja un peu o/c mon sempron 2600+ a environ 2ghz(origine 1.6ghz)
-Ma ram est desynchronisé a 133mhz 2.0/3/3/6.
-Mon fsb est a environ 247 (origine 200)
-Vcore régler dans le bios a 1.70v et dans evrest aparait a 1.49.

J’ai une alim d’origine c’est une :pt1cable: topelite :pt1cable: avec soit disan 400w. Je suis au courant que c’est une vrai m…de :paf: . donc je vais investir dans une lc power 550w (jsai pa si sa vO le coup).Esque l’alim peut me limiter dans mon o/c??

[/B]Ma config:[B]

Carte mère:
Type de processeur AMD Sempron, 1976 MHz (8 x 247)
Nom de la carte mère MSI K8N Neo (MS-7030) (5 PCI, 1 AGP, 3 DDR DIMM, Audio, Gigabit LAN)
Chipset de la carte mère nVIDIA nForce3 250Gb, AMD Hammer
Mémoire système 512 Mo (PC2700 DDR SDRAM)

Vcore à 1.70 ? Ca ne chauffe pas trop :??:

Les vieux AMD cay normal je crois…

oui c’est normal enfin moi sur socket A :paf: c’est tout a fait normal et sa cauffe pas des masse

-Re, au niveau de la temperature rien a dire ( ne depasse pas 45°c). je vien d’acheter une alim tagan 330w.quand je lorait recu je la rode et je tente l’o/c.
-Au niveau du 1.70v je suis obligé si je veu avoir une tension de 1.45v.
merci pour vos reponse
ps:proposer moi des astuce pour gagner en o/c please surtt au niveau de la desynchronisation ou je compren pa grand chose.MERCI encore

Je te déconseille la LC POwer 550Watts …

Lire ceci:

http://www.clubic.com/forum/mini-guide-ali…ns-t428115.html

(section 4 plus particulièrement.) :jap:

Fais gaffe au niveau du vcore:

Prend celui qui est indiqué par le Bios via les sondes de la carte mère, Everest n’est pas forcément ultra précis… :neutre:

Voici des capture d’ecrants un peu flou dsl.
-esque vous pouvez me dire se que je peu modifier pour gagner encore plus en performance.http://sam95540.skyblog.com/pics/804003647.jpg[/img] http://sam95540.skyblog.com/pics/804002591.jpg [img]http://sam95540.skyblog.com/pics/804000665.jpg

dans cpuz il m’indique que le “ht link =980.0mhz” pouvez vous me dire si c’est normal SVP. cordialement

C bon je suis moter plus haut ( je passe de 2ghz a 2.16ghz).
-Javais oublier de decendre le coef HT car il monter a plus de 1ghz donc sa planté.
jlé passé a x2.5. jatten demain ma nouvelle alim pour monter le vcore a 1.55v sachant que la je suis a 1.5 environ avec mon alim de KK en resten poli mdr.
-je vous tien au courant :wink:

Bel overclock :slight_smile: .
Pour ma part je rachèterais une barette de 1Go DDR PC3200 pour remplacer la 512 et gagner un peu au niveau perfs de ta RAM (en capacité et en vitesse).
Quand à l’alim, une Fortron Green Power 400W ou équivalent devrait suffire.

je te remerci d’avoir repondu. je te tient au courant quand je vais recevoir mon alim. cordialement