Forum Clubic

O/c amd 64x2 3800+ a8n-sli premium - besoin d'un coup de pouce ^^

:slight_smile: Bonjour a tous , j’aurai voulu avoir quelques conseils etant nouveau dans l’overclocking :ange: . Bon je commence par le début voila ma config :
ASUS A8N-sli premium
AMD64 x2 3800+
2x 1 Go DDR400 KINGSTON
XFX 8800GTX
HD 160 Go MAXTOR
alim 550 w
Donc j’ai commencé a faire des test pour le moment je suis a ht sur 4x , ram a 333 (166X2) et le fsb a 250 et quand je fais un test occt il me met une erreur et pourtant le processeur n’a pas l’air de surchauffer et avec superpi en 32M tout se passe bien … De quoi cela pourrai t’il venir et Si quelqu’un peut aider un noob se serai cool :lol:
Quelqu’un pourrait il me donner des conseils aussi pour regler les timmings de la ram ? C’est encore un peu floue pour moi …
Voila et merci d 'avance …

Augmente un pe le vcore(0.025v) si ce n’est pas deja fait .

En fait le vcore est a combien d’origine sur mon proc par ce que sur la carte mère c’est règler sur auto …

Regarde a combien il est régler avec everest ou cpuz.

Perso je ne connais pas les voltages des AMD X2 ( j’ai un C2D :smiley: )

en general c est 1.35-1.4 :neutre:

Re tout le monde , bon après augmentation du vcore qui était à 1.34 je l’ai passé à 1.36 toujours le même résultat alors j’ai redescendu le ht sur 3 le coéf. cpu sur 7 ram a 100 et j 'ai pu monter le fsb jusqu’a 300 testé avec occt , alors j’ai repassé le coefficient cpu a 8 , fsb a 272 pour une frequence totale de 2454 MHz et la test reussi mais une fois que j’essaie de remonter mon coefficient cpu ou mon fsb au delas de 2450 MHz au totale occt n’abouti pas . Pourtant dans les test d’overclocking ce processeur est monté à plus de 3GHz refroidi par air et un jusqu’à 3.9 GHz !!! refroidi a l’azote :lol: , j’ai remarqué que leur vcore variai entre 1.5 à 1.65 … mais bon j’aimerai savoir si je peux encore monter mon vcore et jusqu’ou pour ne pas faire de bétises ? Quelqu’un ne pourrait il pas me renseigner sur les timming de la ram et a quoi sa sert … merci d’avance

Salut :clap:

Avant mon Core 2 Duo j’avais un AMD 64 3700+ 2.2Ghz (et la même carte mere que toi :super: ) j’avais reussi a le monter a 2.8 avec un vcore de 1.45 (je crois ,voir pe etre un pe plus) donc tu pe encore monter ton vcore au moins jusqu’a 1.45v(je pense que ca doit etre pareil avec les X2) ,bien sur il faut surveiller les temperatures et eviter de s’approcher des 60° en full .J’me rapelle aussi n’avoir jamais touché au coeff du cpu je l’avais laisser au max soit x11.Je met un p’tit screen de mon ancien 3700+:

http://img401.imageshack.us/img401/3199/capture01xv8.jpg

Pour les timing il faut essayer de mettre des timings assez bas les AMD aime bien ca ce ki n’est pas vraiment le cas avec les C2D.J’avais des Corsair PC 4000 qui tournait a 250Mhz en 3.4.3.8 Kel sont t timing actuels?

bon ben apparrement le vcore à 1.45 , 1.46 j’ai su monter encore le fsb jusque 250 avec le coefficient cpu a 10 donc 2500 MGz et ca tiens avec occt , mais apparement la température commence a monter et comme j’ai le ventilo d’origine je vais aller en chercher un pour encore pour pousser le vcore un peu plus haut … pour la ram j’ai ça : CL 3 - RCD 3 - RP 3 - RAS 8 , command rate 2T , DRAM idle timer 16 voila … euh tu me conseillerai quoi comme bon ventilo ??

http://img443.imageshack.us/img443/900/hxm2.th.jpg
Voici le score que j’ai pu obtenir avec le mien => donc tu vois que t’as encore de la marge tout en pouvant baisser le vcore :wink:

Pour le ventirad le [Noctua_NHU12F[/url] marche très bien et il est silencieux mais par contre il est assez enorme donc bien verifier si il pe loger dans ton boitier,moi perso j’ai un Big Typhoon 120 il est moins cher et j’en suis satisfait mais pareil il est assez imposant, le [url=http://www.prixdunet.com/details/Zalman_CNPS9500_LED/]Zalman CNPS9500](http://www.prixdunet.com/details/Noctua_NHU12F/) a une taille plus correct.

Pour t timing il me semble correct essaie de passer en 1T au pire si ca plante il te suffit de faire un cmos,je sais pas si ca vient de la carte mere mais les miennes sur l’asus ne tenait pas le 1T et chez le mec a ki je les ai vendu elle marchaient très bien en 1T…à voir

ok je vais éssayer euh dsl mais un cmos c’est bien un reset du bios ? moi j’enlève la pile y a t il un interupteur quelque part ??

oui il y a un petit interrupteur
http://www.extremepc.fr/upload/1168530202_layout3dh.jpg

mais enlever la pile c’est aussi bien :neutre:

bon j’ai essayer de la passer en 1T ça a demarré , j’ai fais les test cpu avec everest j’avais encore légerement gagné mais après 2 ou 3 minutes ecran bleu puis reboot …

Vraiment bizarre cette carte mère…Le 1T marche très bien sur une abit alors que sur l’Asus moi aussi ca plantait.Tu as flashé le bios? Moi je ne l’avais jamais fait c pe etre pour ca :neutre: ,il me semble que j’avais le 1008 :??:

non je n’ai pas flasher le bios j’ai le 1009 je sais pas si c’est le dernier en plus c’est chaud non de flasher un bios , si tu pouvai m’en dire un peu plus ?? et pour le plantage en 1T ce n’est pas a cause de ma ram ??
Et j’ai une autre question encore concernant ma carte graphique j’ai mis atitools , riva tuner et quand j’overclock ma carte graphique je fais un bench et il y a pas de différence comme si la carte ne prennais pas en compte … est-il possible que le dernier drivers bride l’overclocking sur la 8800gtx ??

Je viens de regarder sur le site d’Asus et le 1009 c le dernier.Pour le plantage en 1T si ca vient de la ram mais comme j’te l’ai deja dit moi sur mon ancienne Asus A8N sli premium ma ram ne tenait pas le 1T en passant au C2D j’ai vendu ma ram a un pote et chez lui elle sont en 1T et aucun plantage…c pour ca que j’ai un doute sur cette carte mère.

Pour l’overclock de te 8800GTX je ne sais pas…j’en ai pas :frowning: .Pis bon avec autant de puissance j’vois pas l’interet de l’o/c…Ca rame pas dans les jeux quand même !! :smiley:

1009 c moi j’ai pas vu de c peut être le mettre à jour alors ? sinon je ne ram pas sur les jeux c’est clair c’est juste histoire de voir si je sais le faire pour les jeux futur (genre crysis :super: ) et pour les benchs :smiley: … sinon je peux peut etre changer la ram ?

Changer ta ram…pas sur que ca change quelque chose pour le 1T mais si tu ve prendre une frequence plus elevées pourquoi pas :neutre: ca te permettra de rester synchro avec ton FSB.A combien tourne ta mémoire en ce moment?

j’ai pas bien compris…ton bios c le 1009 c ca?? regarde au boot du pc ca doit etre marqué.

euh excuse pour le c je viens de relire et en fait tu avais mis c pour c’est j’ai lu très vite alors je croyais que tu disais 1009 c … et ma ram c’est de la DDR400 et pour le moment elle tourne a ±208 (everest DDR417)

une petite question aussi je vois que tu as un E6600 tu sais me dire combien tu fais de point au CPU avec 3DMARK2006 ? si c’est pour faire des frais autant faire les bons … :slight_smile: