Forum Clubic

O/c A64 4000+ clawhammer

:hello:
jai un proco amd athlon 64 4000+, mais le blem cest un clawhammer, donc gravé en 0.13µ donc chauffe un peu.
en idle je suis a 44, et en full je suis a 55 environ, tout ca avec les frequence d’origine.
ma ram cest de la super talent ddr 400 cas 2.5 ( mais apparait en 3.00 sous everest ) montés en dual channel. je voudrais o/c tout ca sans risque, surtout pour la ram, je voudrais baisser les timmings de la ram. et que veux dire 2t 1t etc svp ?

en plus mes barrettes ont un radiateur, donc chauffe pas, donc s’o/c mieux

aidez moi svp, jai pas envie de m’aventurer :paf:

pour ma part j’ai monté mon 4000+ a 2.8 mais c’est un sandiego 0.9

san diego sont gravé en 0.09µ alors que les clawhammer en 0.13µ, il ya 5 degres de difference en moyenne.
up svp, je voudrais oc tout ca

mets le 1t :super: ce que ça veux dire :ane: ben je sais po, mais tu es gagnant

aprés pour le proco :confused: c’est déja beaucoup 55° a mon gout, donc si tu veux pousser sa fgréquence, la température va grimper, je te conseille de changer de radiateur

je voudrais juste l’o/c un peu, 2.5 ghz quoi, et pour la ram aussi je voudrais loc

ou etes vous passé les as de clubic :??:

les as :paf: merci ça fait plaisir :MDR :MDR de savoir que j’aurais du me taire :ane:

ben oc mais c’est à tes risques et périls :whistle:
comme tu dis rien on sais pas si tu t’y connais, alors commence par lire les tuto sur matbe ou ici
http://www.clubic.com/forum/-topic-referen…64-t315612.html

aprés si tu as des questions on est là :wink:

tu baissera les timmings quand tu connaitra la limite de ton proco et de ta ram, c’est le terminus pour gagner encore un peu :ane:

je my connais, mais juste pour les procos, par pour la ram.
ma ram est a 2.5 normalement ( comme ecrit sur la boite ) , mais sous everest, il me dit 3.0 a 200mhz et 2.5 a 166mhz

si cetait un san diego, je laurais deja fait, mais la cest un clawhammer, donc jai peur quil ne s’o/c pas bien.
jai deja oc un duron 1.3ghz a 1.8ghz et le system bootait tres bien.
jai deja u aussi un athlon 64 2800+ s757 ( 1.8ghz ), je lai oc a 2.00ghz et le system ne bootait plus et le proco chauffait.
alors jai peur pour mon 4000+ tout neuf :frowning:

voila, jai tout lu, mais avant de commencer, je voudrais avoir des conseils de ce qui lont deja fait avec le meme proco :slight_smile:

everest il dis peu etre des betises, c’est quoi la marque de la ram, enfin donne des details
tu as essayé de metre dans le bios 2.5??essayes, au pire sa boot pas, tu fais le clear cmos :neutre:

bon, le proco je pense le monter a 2.5 ou 2.6ghz, et je vais descendre les timmings a 2.5.
tout les logiciels disent que ma ram est a 3.0, la marque cest super talent, et le must cest quelles ont des radiateurs, donc elles chauffent pas, et il parait que cest mieux que corsair.
donc si je diminue les timmings, la ram va supporter? :??:

répondez moi :frowning:

T’inquiète avec ta cm no soucy; donc laisse le ratio/coeff du cpu en auto/12 et monte le fsb direct à 230 et là tu seras déjà à 2760 mhz donc c’est déjà bien… :wink: ensuite monte progressivement par palier de 5 mhz (tu devrais pouvoir atteindre les 240-245 sans toucher au vcore) et sinon pour ta ram 1t-2t y’a pas trop de diff (sauf dans les benchs) donc mets les timings à 2,5-3-3-7 ou mieux 2-2-2-6 (si elles tiennent :paf: ) mais par contre désynchronise le memclock à 166mhz comme ça ta ram sera à environ 190 ou laisse la à 200 en memclock (elle sera donc synchro fsb) si c’est de la pc3700 comme moi ou pc4000 :super:

:hello:
jai eu de gros problemes, je suis resté 2 jours sans pc .
je vous donne mes resultats, a 2.5ghz , le windows ne veut pas booter, javais bloqué le pci ex et descendu le ht a 4x. a 2.6ghz, cest pas la peine den parler, pareil que 2.5ghz.
donc javais descidé de baisser les timmings de la ram, de 3.0 jai descendu a 2.5 toujours a 200mhz ( manip du bios ) , je valide, le pc redemarre; et la il commence a claxonner tout seul :ane:
je me suis dit merde, jai grillé ma ram, alors jai enlevé la pile du bios pour quil se remette a zero, le pc demarre ne sonne pas, mais rien a lecran, alors je me suis dit cest la cg, mais pourtant je lai pas touchée. jai emmené hier soir le pc a un technicien pour quil essaye chaque composant, mais il la dabord branché pour voir cest quoi le probleme, et la il marche nikel, du premier coup :heink:
il ma dit que ca devait venir de la prise quelque chose comme ca, a cause des baisses de tension je crois :heink:

et avant ca, mes parents mon engeulé a mort, ils croyaient que javais grillé tout le pc etc

http://www.hardware.fr/myocdb.com/categorie42.html

comme quelqu’un te l’a deja dit, jepense que tu devrait changer ton radiateur/ventilo de ton proc… 55 en full non o/c, c’est beaucoup.

pour ton problème electrique quand ca t’arrive, essai de debrancher le cable alim de l’alimentation… et attends un peu avant de rebrancher, ca devrait repartir apres… je pense que c’est pour ca que ton pc a refonctionner chez ton pote.

en tout cas, tu m’a l’air d’aller un peu vite, prends ton temps,

1 -> limite de la ram, --> memtest (aux timing d’origine)
2 -> limite proc, (d’abord en synchro jusque aux limites de la ram trouvés, puis désynchro, puis arrivé a 250 fsb, pas oublier de baisser le HT à 4, ensuite augmenter le vcore quand c’est plus stable, mais là attention, ca va chauffer plus, change ton systeme de refroidissement)
3 -> une fois arrivés aux limites de tout ca, et que tu es stable (plusiurs heure de OCCT en torture, ou prime95), là tu pourra essayer de bidouiller les timing de la ram)

en tout cas, PRENDS TON TEMPS!

je tient à souligné que si ça boote pas sous windows, c’est que sois tu as monté la fréquence de la ram ou du proco ou les deux trop rapidements
sois que tu oublis a chaque petite montée, 200, 205, 210 de FSB de tester la stabilité du systeme avec un bench

donc voila voila sois pas bourrin :smiley: