Forum Clubic

O/c 7600 gs ... comprend pas

bonjour à tous,

voila j’ai donc une asus silent 7600 gs 256mo .
J’ai installé le driver 94. … (oui là je ne me rappel plus)
dans le panneau nvidia, il n’y a pas les paramètres pour régler les horloges.
aussi j’ai installé ntunes, ce qui me l’a ajouté.
mais je ne comprend pas, ma carte est une 400mhz/400mhz…
et lui il m’affiche 400mhz/800mhz… je comprend pas…??
de plus là je suis en 486mhz/835mhz, et quand je lance pc wizard 2007, c’est comme si le o/c
n’avait pas d’existence, voir, il me met des choses totalemnt absurde…
merci … et vous vous utilisez quoi pour o/c, et encore dans mon cas… est-ce utile…??
(et oui je voudrai bien que mon oblivion soit plus fluide… :slight_smile:
Merci à vous tous :wink:

Pour ta mémoire, c’est tout à fait normal qu’il voit “400Mhz”. C’est la fréquence de la carte qui donne 800 Mhz réels. :jap:

oui c’est de la gddr2 dc 400*2=800 mhz et pour les test fait avec 3dmark 2005 et ou 2006 .
pour oc utilise ati tool :wink:
Edité le 11/06/2007 à 21:11

ok merci à vous !!
mais ati tool sur une carte nvidia…?? quezaquo ??
possible? c mieux?
merci…

oui avec la version 0.26 :wink:

Si ça marche avec Coolbits sur le panneau de controle Nvidia y’a pas de raisons d’en changer je pense…

oui mais avec ati tool il peux faire un test d’artefact et par la meme occasion voir si cela est stable :wink:

je viens de tester avec ati tool ( qui marche fort bien! =)
et je me demandais à combien je pouvais monter en température sans risque…?
( pareil un E6400 ? ) …; dans le raisonnable)
merci :wink:

Ma 7600GS est o/c à 500 pour le GPU et 480 pour la mémoire, niveau T° je ne dépasse pas 70° avec un VF700Cu.
Avec juste un radiateur, c’est plus risqué mais je pense que tant que tu ne dépasses pas 80-85° ça devrait aller.
Edité le 21/06/2007 à 11:55

ok merci pour la réponse.
en cpu j’avais 64°, et la cg 94° pour des valeurs + ou - similaire.
je vais peut-être un peu réduire pour la cg …
mon pc est en moyenne à 58°… (je sais chaud ! mais probleme insoluble…)

Tu as quoi comme boitier? Il est bien ventilé?
Sinon un Zalman VF700Cu sur la CG c’est très efficace :super:

et merci…
le boitier est un antek 6000 …
j’y ai ajouté des parois akasa = erreur… et impossible à retirer…
le pc a facile pris 10° !!! = grosse connerie, je déconseil ces plaques à tout le monde (sauf en hiver :wink: )
j’ai 2 ventilos à l’avant en 92 mm, et 2 x 120 mm arrière et coté pour extraction…
et un zalman 7000 pour le cpu…(et le pate termique est la zalman liquide (z1) à appliquer avec 1 ptit pinceau…!!)
le proc est o/c à 2.36ghz…parce qu’avec une tel t°, pas osé faire plus…
du coup là = 28° dans la pièce, le pc est à 60° !! = les boules…
la cg est asus silent… = pas de ventilo…
la cg oc en 504 gpu, et 440 mémoire = 72°
mais après 1h d’oblivion, dans la courbe des températures, j’ai pu constaté avoir
bien dépassé les 95° (facile), et le cpu = 64° (qui lui aussi doit monter facile à 68° je pense)
j’avais crée un topic pour régler mon probleme… mais rien n’y a fait…
en vous remerciant de vos réponses pour ma cg !!!
é une bonne journée à tous !!! :slight_smile:

C’est quoi déjà ton proc?
Sinon moi mon boitier est un pov boitier de base qui a + de 5 ans avec niveau ventil juste un 80mm an aspiration à l’avant :paf: (et ma Fortron GreenPower qui extrait pas mal quand même :wink: ). Et bien malgré tout mon A64 4000+@3GHz + AlCu7000B ne dépasse pas 50° et ma 7600GS@500MHz + VF700Cu ne dépasse pas les 70° :slight_smile: (en charge bien sûr, sinon c’est plutôt 38° pour le proc et 55° pour le GPU)
Edité le 22/06/2007 à 14:22

un E6400…
dans un boitier de “base”, le cpu = 78° (c le + beau que j’ai fait !) et 49° pour mes disks dur…
bravo pour tes performances !! j’aimerai les mêmes… :slight_smile:
mais là, ras le bol…!! surtout financièrement…
par contre mon alim c une raptoxx, 550W, j’ai appris dernièrement que niveau consommation
c’est une des pires de toutes…
bref, bref, bref…
je comprends pas, je capte pas… et mon E6400 au début tournait à pas moins de 50° …
sans rien y faire…;;;;
voilou…

C’est un PC que tu as monté toi-même? C’est quoi le rad sur l’E6400, celui d’origine?
Au boulot j’ai un E6400 avec ventirad intel d’origine, au repos les 2 coeurs sont à 45°, en charge ça monte à 55-60°.

Ouais mais ton E6400 explose mon 4000+ même sans o/c :ane:
Edité le 22/06/2007 à 16:37

éé ben c sympa de me dire que j’explose ton 4000+, mais sèrieux je suis pas sur !!
bon le ventilo c un zalman 7500 cu, puis ya 3 disk dur… mais j’ai dit plus haut, le probleme
se sont ces plaques akasa !!! en même temps l’été va pas durer 6 mois … (hum, hum…!!)
mais serieux / performance, je pense que le core 2 duo, c cool, mais :

  • je ne pense pas que windows soit batti pour pleinement profiter de ces 2 coeurs
  • et le software non plus, ainsi que les jeux n’en profite pas non plus
    bon, pour moi ça a été une petite révolution, je suis passé d’un athlon xp1800+,
    et là c bueno, mais à refaire = E6600 !!! net sans bavure !!!
    et le pc monté maison… au fur et à mesure… selon les moyens…
    serieux je pense que ton 4000+ et mon e6400, ben à quelques choses prêt, se valent,
    bon évidemment, je ne dis là rien de scabreux si tu es un geek en puissance :wink:
    à la recherche du microhertz performant !!!
    par contre pour finir (quel blablateur cuilà !!), je tourne en moyenne à 58 - 60°,
    en charge je n’excede pas 63° (la nuit), là en journée je tape à 65° …
    au pire = 10 ans de perdu !!! sur 35ans !!
    merci encore à toi :wink: