Forum Clubic

O/C 3500+ Problème fréquence de merde - Pas plus de 2.4ghz c moi ou l'ordi ?-_-

Bonjour, voila mon problème je dispose d’un proc 3500+ Core venice avec 2x512 ddr GEIL 400 (en 2-2-2-5) et je n’arrive pas a faire decoller les FSB.

Tous d’abord je me suis mis en desynchro de 166, HTT = 3 et 2T. Avec cela je ne depasse pas les 235x11 avant que SuperPI me lance un grosse erreur et un reboot.

Apres j’ai essayer sans la desynchro la je tien les 215 meme pas et en 2T…

Est-ce normal ??

Alim : Tagan 380W

Merci d’avance bonne soirée

tu as essayer avec des timing comme 3/4/4/8 ?

non je laisse toujours les timming auto

a quoi corresponde le 3 4 4 8 ^^ ?

merci ^^

tu te mets sur manuel et tu les changent
3 : cas latency
4 : cas delay
4 : ras
8 : precharge

tu doit retrouver sa , a peut pres dans ton bios

en desyncro 166 avec du fsb230 mhz…

faut pas pousser non plus :paf:

235 c’est en sincro je pense, ah non c’est 188 mhz en desincro ?

:whistle:

oui je commence a fatiguer , je vais pas tarder a aller au dodo :sweet:

fait un memtest avec ton proco aux fréquences d’origine :slight_smile: (2.2Ghz)
ram @ 200Mhz
timing 2 2 2 5 en 1T

aucune erreur !!! sinon SAV :frowning:

ya aucune erreur -_-

Pour moi, j’ai eu le même problème et ça venait du BIOS (retour du 1009 -> 1007)
@+ :wink:

le bios ??? je viens de le upgrade sa change rien …

Non, moi je l’ai downgrader 1009 -> 1007 lire plus haut !!

Et tu as la meme Carte mère que moi ? et tu avais les meme problème que moi ?

Oui…