Forum Clubic

O/C 3200 64 S754 Bloquer !

bonsoir
voila j’ai achter un 3200 64 S754 des que je l’ai monter je l’ai mis en fsb 220 donc 2450 Mhz bon je suis content mais voulant le pousser avec le guide de Matbe cela ma ete impossible de depasser les 227 FSB apres il plante ecrans bleu.
j’ai tout essayer de baisser le HT de deesincroniser la memoire et d’augmenter le voltage core et Ddr agp/pci bloquer !
rien ni fait pourtant kanef mavait dit que ce proc avait un bon steeping !

tu as peut etre atteint les limites de ta ram [:kamaga]

je pensse pas car ne desincronisant je l’ai mise en 133 donc fsb 230 egal ram 186 Mhz

tu a bon step sa c est sure , apres c est juste une reference on peut ce tromper mais bon 2.4ghz c est execellent pour un 3200+ s754

oui merci kanef

bon j’ai reussi a le monter a 2550 Mhz mais il a fallut que je monte le Vcore a 1.70V.
mais je n’ose pas le tester car je pensse qu’il va planter!

1.8 max , tu peut tenter

oui pour l’instant ca va coter temp 44 degré je vais voir!

ben impossiblle de monter le vcore a plus de 1.70 mais j’ai reussi a le pousser a 2650 Mhz FSB 239 mais instable!

Moi je vois que tu es en s754, aurais tu des DD sata branché sur les ports 1 & 2, auquel cas ton pb pourrais venir de là, car ces ports nes pas bloqué et a partir d’un certains fsb ils foirent, d’habitude c’est plutot vers 240 mais bon on sait jamais :wink:

bonjour
non je n’ai pas de SATA
c’est pas grave de toute façon c’est deja bien et je tient pas a le claquer !

Du moment que ça ne chauffe aps et que tu ne depasses pas 1.75v il ne devrait y avoir aucun probleme :wink:

teste la stabilité surtout et surveille tes temps

les dernier test etais mauvais,perte de perf et en plus impossible sur le bios de depasser 1.70Vcore