Forum Clubic

O/C 2800+xp Barton

Bonjour,
Voila tt d’abord ma config:2800+xp Barton
1Go de ram(2x512)kingston
Asus a7n8x-e deluxe

Donc voila je voudrais o/c mon processeur et j’ai deja essayé mais le problème c’est que dès que j’augmente les MHz du proco à 175Mhz par exemple (par défault 12.5x166) l’ordinateur s’éteint tt seul… :confused:
je tiens à signaler que mon prcesseur est à 42C° au repos et 47-78C° lorsque je joues à un jeu comme counter strike ou call of duty…
Donc voila je me demandais s’il y avait sur la carte mère une protection à ne pas dépasser pour la température du processeur ou un autre paramètre comme ca que je pourrais modifier pour o/c mon processeur tranquil :oui:
Si vous avez d’autres conseils c’est la binvenue… :slight_smile:

Voila je vous remercie d’avance!

tu as locker les port pci et agp a 66/33 mhz ?

tu as monter a 175 mhz d’un coup ?

re,
non je les est mis sur 66 et 66MHz les deux
pk ca a une incidence sur l’o/c?

non non surtout pas change desuite avant de griller un hdd et une carte pci

agp et pci tu mets 66 pour agp et 33 pour pci mais pas autre chose

j’espere pour toi que tu auras rien griller

ca n’a pas d’incidence sur l’o/c mais sa en a beaucoup sur le materiel

T’affole pas, j’ai exactement la meme config que toi vincent et impossible d 'O/C je pense que c’est du à la Ram kingston value ram qui n’aime pas les mhz!

Les connaisseurs nous diront leur avis .

Etant donné que c’est du CAS 3 en plus…

quel chip est utilisé sur tes kingstons, j’ai des puces a base de elpida et elles tiennent 222 mhz sous cas 2.5/3/3/11 vdimm d’origine, donc faut voir

tester sa ram sous memtest, desynchro pour voir si le pb vient de la ram ou du cpu

mettre a jour le bios utilisé les version ubber ou trats en 2T en version 1013

oui comme dit plus haut il faut augmenter le fsb doucement et bloquer les pci/agp sur 66 mhz et tester entre chaque monté, avec par ex: super pi 1M, 3d mark 05, occt

re et merci pour vos réponses…
dsl mais je n’ai pas pu répondre avant ce soir xD
donc voila je voulais dire à totophe que j’ai juste mon port agp en 66 mHz.
voila donc j’ai réussi a o/c mon proco un peu… 12.5x180 a 1.750V
et j’ai fait un test avec OCCT et tt est impec!
donc je vais essayer d’augmenter encore un peu ces fréquences mais ca serai simpa de me donner (pour ceux qui ont la meme CM, ram, proco) leur fréquences et leur voltage.
Voila sinon vs croyez que je peux o/c ma ram? les fréquences: 2.5-3-3-7
Merci

tu est bien synchro là fsb/ram?

met tes timmings sur 2.5/3/3/11 plutot c’est le plus performant sur nforce 2

tu peu aussi oc sous win avec le log 8rdavcore

mon babar 2600mobile: 10.5*238 sous 1.7V en syncrhoavec de la corsair en cas 2.5/2/2/11

http://www.clubic.com/forum/index.php?show…103543&hl=topic

:wink:

merci beaucoup lefuret

au fait mes timings sont à 2.5-3-3-7 par défault mais dès que je les dessant à 2.5-2-2-7 ou 2.5-2-3-7 l’ordinateur reboot au bout d’une minute environ.
j’ai essayé de monter le Voltage de la ram mais ca déconne quand je le monte à 2.7 ou à 2.8…
je ne sais si je peux toucher au 2.5T ou au 7 de la fin pour améliorer ces timings…
merci de me répondre :slight_smile:

Comme l’a dit lefuret,le dernier timing (TRAS) est spécifique en nF2,tu le mets sur 11.
Normal que ça plante @ 2,5-2-2-7 ou 2,5-2-3-7 car les timings sont trop agressifs pour la qualité de ces barrettes.
Garde à l’esprit qu’en nF2,les perfs sont meilleures en conservant la RAM synchro au FSB :oui:
Tu peux visualiser les gains sous Everest avec les tests de lecture/écriture/latence :wink:

ok merci chafoin mais quand je le met sur 11 j’ai pas de gain de performance pk dans “lecture en mémoire” (sur EVEREST) je garde les meme résultats :confused:

Et en écriture/latence :??:
Essaie pour voir 2,5-2-2-11,si ça plante 2,5-3-3-11.

ben en écriture et latence c’est pareil qu’avant… :confused:
rien ne change au niveau performance

ben en écriture et latence c’est pareil qu’avant… :confused:
rien ne change au niveau performance :??:

oups dsl pour le double post…