Forum Clubic

Nouvelle config pb cg

Bonjour,
alors voila j’ai monté un nouveau pc et ma cg ne fonctionne pas quand je demarre le pc j’ai un ecran noir et ma carte mere emet un bip long et 3 bips courts ce qui signifie après lecture de son manuel “pb vga”. En essayant une autre cg mon pc fonctionne normalement ce qui me fait penser donc que c ma nouvelle carte graphique qui a un soucis. Pensez vous qu’il y ait quelque chose à faire (reglage bios par exemple) ou c’est sav direct?
Ma config donc :
cm : asus m4N82 deluxe
proc : phenom 2 X4 955 3,2 ghz
alim : ocz modxtream pro 500 watts
cg : asus entgs250 DK 512

Merci par avance :slight_smile:

oui j’ai bien verifié les branchements, le ventilo de la cg tourne mais rien d’autre, grrr j’ai pas de chance dabord c’etait la cg qui etait morte maintenant ca… merci en tout cas pour ton avis

Une 9500 GT 1GB et là ca marche :frowning:

le pb c’est que j’ai pas d’autre alim aussi puissante, tu crois vraiment que ca peut venir de là?

Ok merci pour les conseils en tout cas, je vais la renvoyer au sav et en attendant utiliser ma bonne vieille 9500 :slight_smile: ca m’apprendra à jouer les apprentis sorciers :slight_smile:

Oui c’est vrai t’as raison je suis juste un poissard !!! :smiley:


Oh fait tu aurais une bonne carte graphique à me conseiller pas trop chere (150 euros )?

je peux utiliser une radeon meme avec un chipset nvidia 980 sli?

rrrooo je suis un boulitos je pensais qui fallait imperativement une nvidia, merci pour l info:)

ca c’est pas grave je compte pas le faire, toute facon je pense que mon alim serait pas assez puissante

oui c’est bien ce qui me semble de toute facon le pb se pose pas puisse qu ils vont (j’espere assez vite) me renvoyer une gts 250? c’est deja pas mal, sinon j’ai monté mes dd en raid 0 mais j’ai pas vraiment l’impression que ca change grand chose, quan d je disais que je fais l’apprenti sorcerer :smiley:

Chez top achat, pour le test je l’ai fait mais je sais pas comment faire, je px inserer une piece jointe?

alors le resultat du test c’est 275 mbs a proiori , je saiis pas si c bien ou pas…:frowning:

http://img190.imageshack.us/i/nvidiastripe93152g.mp4/ Ca c’est pour le résultat et pour le sav top achat ce que je px vous dire c’est que today ils sont indisponibles suite à une maintenance :smiley: Je pense que je suis pas pres d’avoir ma nouvelle carte ( treve de plaisanterie je me demande si c’est pas le meme sav que rue du commerce vu qu’ils les ont racheté)


[img190.imageshack.us...](http://img190.imageshack.us/i/nvidiastripe93152g.mp4/) pardon...