Forum Clubic

Nouvelle config ne boot pas !

Bonjour à tous ! :slight_smile:

Je me tourne vers vous pour un soucis d’installation d’OS avec une nouvelle configuration que je viens de monter.

CM : Asus P8Z77-V LX2 (Socket LGA 1155)

Proc : Intel Celeron Dual Core G540

Mémoire : Kingston 2x2Go DDR3 PC3-10666

CG : Sapphire HD5550 1Go

HDD : Hitachi 500Go

DVD : Graveur DVD Noname

Alim : Advance 650W

Après avoir fait le nécessaire dans le Bios concernant la séquence de démarrage, je redémarre en insérant mon DVD de Windows 7.

Écran noir puis : “Reboot and select proper boot device or insert boot media in selected boot device and press a key”

C’est la première que je suis face à ce problème, malgré bon nombre de config montées !

Voici ce que j’ai essayé suite à mes recherches, sans succés :

  • J’ai enlevé puis remis la pile de la CM
  • J’ai testé d’autres ports et câbles SATA
  • J’ai essayé avec un autre graveur DVD

Avez-vous une idée sur l’origine du problème ? Je me sens impuissant là ! :frowning:

Cordialement, Arnaud.
Edité le 05/09/2013 à 19:21

salut

tu as testé ton DVD ailleurs pour confirmer qu’il est bootable ?

Il y a pas que le lecteur DVD qui est no-name :paf:


Voir ce test: [www.x86-secret.com...](http://www.x86-secret.com/dossier-36-3000-Alimentation_Noname.html)

oui ok j’avais vu l’alim aussi
mais si elle est neuve ça devrai pouvoir fonctionner

Bah si justement !! Advance quand ils te font peter la config, ils signent !!

Supposons que ton DVD de Windows 7 soit endommagé
tu peux en télécharger une image ISO légalement ici
Alors en utilisant ton numéro de licence, ça fonctionne
Je l’ai fait avec un netbook dont le disque dur avait lâché et dont le propriétaire n’avait pas gravé de disque de réinstallation.

Tu es allé dans le Bios définir la séquence de boot en mettant le lecteur DVD en premier ?

+1 et de préférence après:

Oui mon DVD est bel et bien fonctionnel !

Je ne pense pas que l’alim soit au coeur du problème, la personne pour qui je monte le PC n’avait pas spécialement le budget pour, j’ai donc dû faire avec malheureusement.

-> Après avoir fait le nécessaire dans le Bios concernant la séquence de démarrage, je redémarre en insérant mon DVD de Windows 7.

Je vais essayer de booter sur une clé USB…

Il faut que le cd/dvd soit déjà insérer lors du boot de la machine (mets le pendant que tu es dans le bios).

J’ai essayé avec un autre DVD de Windows 7, cela fonctionne, c’est à n’y rien comprendre !

Merci à tous en tout cas ! :wink:

Vu ce que consomme la config que tu as monté, tu aurai pu mettre ça à la place pour le même prix. :jap: