Forum Clubic

Nouvel ordi - connexion Internet ?

Bonjour,

je viens d’aqcuerir un nouveau PC (youpi !)
mais le soucis c’est que j’arrive pas a mettre ma connexion Internet dessus
je suis chez neuf telecom en degroupé total, avec mon ancien PC ça fonctionne nickel
normalement avec neuf y’a juste a brancher et hop ça marche, mais là j’ai rien

ma carte réseau c’est un NVIDIA nForce5000, j’ai essayé d’installer les pilotes plusieurs fois rien n’y fait
j’ai essayé de me mettre en IP fixe, et de me connecter a ma neufbox, j’arrive sur la page de log, pi ensuite j’arrive pas a aller plus loin ça se conencte pas :o(

si vous avez deja eu ce probleme, merci…

Question idiote … [ je ne connait pas la Neuf Box … ]

Quand tu te log sur ta 9 Box , normalement il devrai avoir l’option routeur , est-elle bien activé ? [ au pire , fait des screens ^^" ]

c’est quoi l’option routeur ? :confused:

quand je met la neuf box sur mon ancien pc ça marche, je me connecte
mais quand je met sur le nouveau ça marche plu

En fait , tu débranche la neufbox sur ton ancien pc pour la brancher sur le nouveau ? [ a pas tous saisi :nexath]
[ Sur l ancien pc , tu était branché pareil que sur le nouveau ? ]

oui exactement
et tout est branché pareil

normalement avec la neufbox, suffit de branché et c’est bon
je l’ai fait plusieurs fois chez des amis ou chez moi, pas besoin de configuration ou rien du tout
mais là ça veut pas :@

Quand tu branche ta 9Box , va dans l invite de commande et tape ipconfig /all et copie tous ceux qu’il y a de marqué :wink:
On vera si le problème vient pas de la carte réseau ( ou peu etre de la neuf box … vu que je suis chez Mr Libre <= huhu :riva: )

c’est un peu chian de swicher entre les PC, j’ai qu’un ecran et j’ai pas assez de prises de courant :smiley:
il se fait tard je commence super tot demain matin, je te met ça demain

merci pour ton aide :wink:

voici le resultat :frowning: