Forum Clubic

Norman Malware Cleaner cré un écran bleu à son ouverture

Bonjour le samedi 28 janvier 2012.
J’ai fait deux essais avec le logiciel cité en titre, 1 avec SCAN complet et 1 avec SCAN rapide. Les résultats sont identiques : écran bleu quelques secondes après.
PC avec Windows 7 Home Premium 32 bit.
Est-ce un problème de compatibilité avec d’autre anti-virus ?
Salutations.

Bonjour,

que dit ton écran bleu? La plupart du temps, on peut y trouver le nom du fichier qui pose problème (.sys, .dll, etc…), ce qui donne un bon point de départ pour un diagnostic.

Quel est l’antivirus installé sur ton système? As-tu essayé de le désactiver avant de lancer Normal Malware Cleaner?

Au cas où, il existe d’autres nettoyeurs comme MalwareByte’s Anti-Malware. Ce dernier est plutôt efficace.

A+

Bonjour,
Merci pour votre rapidité à me répondre. Je crois avoir trouvé l’origine de mon problème.
Lorsque Norman s’ouvre, le rond tournant qui indique un travail en cours dure assez longtemps et je cliquais sans attendre sa disparition sur la touche scan.
Je suis en train de faire faire un scan rapide sans problème.

Je m’excuse du temps mis à vous répondre, je cherchais comment faire une copie d’écran bleu et c’est en essayant d’en créer un que je me suis rendu compte de ma précipitation.
J’utilise deux antivirus en permanence : Avast Free et SuperAntispywareFree et de temps en temps je fais un scan avec Malwarebytes-Antimalware, Spybot-search & destroy.
J’ai aussi Hijackthis mais je dois apprendre à l’utiliser.

Le scan vient de se terminner en 10mn sans problème.

Salutations. (Maintenant, je cherche pour solder la question)

Il doit y avoir un bouton “Résolu”