Forum Clubic

Nom d'utilisateur et mot de passe sous session Windows

Bonjour,

Suite à un orage, ma Livebox a fondu les plombs:(, donc je suis parti la changer chez Orange et en revenant je l’ai réinstallé dans les règles mais à mon grand désespoir, lorsque j’ai redémarré ma machine elle me demande un nom d’utilisateur et un mot de passe , mais je n’ai jamais eu ça avec l’autre Livebox !
Comment contourner ce problème car je n’accède plus à rien même en Mode Sans Echec

Merci d’avance de votre compréhension et de votre aide je l’espère pour m’enlever ce problème récurant

La compréhension, elle est pas vraiment au rendez-vous, tu sais, parce que ça manque cruellement de précision, ton problème ! :frown:

Car lorsque je lis ça :

[quote=Gours87]lorsque j’ai redémarré ma machine elle me demande un nom d’utilisateur et un mot de passe , mais je n’ai jamais eu ça avec l’autre Livebox !
[/quote]
Je me demande : quel nom d’utilisateur ? Quand ça : à l’écran d’accueil “Bienvenue” dès le démarrage de Windows ? Lorsque tu lances ton module de connexion Internet ? Lorsque tu lances l’interface d’administration de la Box ? Quand tu vas voir tes e-mails ?

En l’état, il est bien impossible de te donner une solution car il manque la donnée essentielle : à quel moment cette invite apparaît ! :neutre:

de plus, evite le double-post…

en fait c dès que le défilement de Windows XP pro est fini cette fenêtre apparait voilà tout ! certes j 'explique pour la Livebox car ça coïnciderait avec ce pb! peut etre que non! aidez-moi merci :(:frowning:

Traduction : “à l’écran d’accueil “Bienvenue” dès le démarrage de Windows”. :o Ta LiveBox n’a rien à voir avec ça !

T’as qu’à rentrer le nom de ton compte utilisateur (et par pitié, ne me dis pas que c’est “Administrateur” ! http://forum-images.hardware.fr/images/perso/totoz.gif) et le mot de passe associé, s’il y en a un… Sinon, valide directement !

désolé c’était ça ! mais comment se fait il qu’avant il n’y avait rien ! enfin bon le pb est résolu ! merci encore à tous ! et vive le forum