Forum Clubic

No imput signal

J’ai change de carte graphique cette soir mais la il me sors encore no imput signal.

Donc j’ai rédémarér euh! Je dois changé d’écran maintenant ?

ok… :heink:

c’est quoi ta config au complet (avec marque et puissance de l’alim, très important) et c’est quoi la carte graphique que tu as mis?

Mon alim c du liteon yeah^^

Euh une sapphire HD4550. un proco amd de 2.6ghz, 300giga en HDD de marque WD, un graveur qui a mourru thosiba samsung, et une asus en carte mère une m8 je c plus koi de la dobe koi.

Mais la je vais tout changé je vais partir sur un nine hundred two , une carte m asus compatible amd3 sur un proco a 3ghz en quadcore amd.

Puis je prend 2 disque de 74giga en raptor plus mon 300 passe en stockage je pense que sa sera bien. Et je prend un 22pouce samsung en écran.
Edité le 17/07/2009 à 00:03

la puissance de ton alim c’est quoi?

sinon, pour ta futur config: boitier vraiment bof, au prix qu’il se vend, mieux un coolermaster storm scout, les raptor c’est dépasser et inutile et chère pour rien, 2 westerns digital caviar blue en raid c’est plus performant et moins chère

300Watt

Oué maos bon j’aime bien le still je suis partir prend ma sapphire et j’ai demandé si je pouvais touché le nine hundred mais il es pas mal sérieux.

Ben le haf932 la cage des disques dur me play pas trop donc bof.

Le ssd en archivage c’est moyen donc je passe a du vieux mécanique.

Mais pour mon bleme de signal C du a koi ?

essaye une autre alim pour voir, une alim liteon sa l’air d’être pas mal du no name qui ne délivre pas la puissance écrite

hein? :heink:, j’ai rien compris à ta phrase

j’ai jamais parler du HAF-932 (même si c’est un des meilleurs boitier à l’heure actuel :sarcastic:). Le boitier que j’ai parler c’est le Cooler Master Storm Scout

:heink:
j’ai jamais parler de ssd, seulement de 2 western digital caviar blue 320Go pour remplacer les 2 raptors :sarcastic: :paf:
Edité le 17/07/2009 à 08:24

Au passage (Ce n’est pas pour faire le mauvais garçon), kingofpatoche, essai d’écrire un peu mieux, parce que les gens ne voudront pas t’aider si tu ne fais pas un minimum d’effort dans ton orthographe.

Et de plus, parfois, c’est dur de te comprendre.

Surtout ne le prend pas mal, je me le suis déjà fait dire moi aussi.
Edité le 17/07/2009 à 09:24

Désolé quand je dors peux je suis pas très enclin a me relire et blabla.

Non mais j’aimée le boitier je l’admirer t-elle une môme devant son premier vélo ^^.

et les hdd ben sa serai venu sur le tapis.

Ben de toute façon la d’ici 2semaine c grand changement une carte asus avc un proco amd 3 qui va allé a 3.20ghz comme sa trankill.

Mais ce qui me fais chier je trve plus comment revenir a une fenêtre de ma carte graphique . J’ai coché le mauvais driver sa ma coupé le son de l’ordi. c’est chiant

va dans le gestionnaire de périphérique et regarde dans l’audio si sa ne serait pas l’HDMI de la carte graphique qui ne serait pas mis

J’ai désinstallé le pilote enfaite il m’avais mis en Hdmi.

Mais euh toujours aucune son !!!.