Forum Clubic

No boot K8MM3-V

Bonjour,
C’est la deuxième carte mère que j’essaie et qui ne boot pas… je commence à me poser des questions
Le ventirad du proc démarre mais rien ne marche… pas de boot pas de bip je ne comprends pas tout là … 2cartes mères défectueuses d’affilé j’y crois pas…
Le proc est un 2800+ Sempron, la ram 512 PC 3200
Merci de votre aide je m’arrache les cheveux

j’ai vu le post plus bas concernant ce connecteur carré… mais le rectangulaire ne suffit pas ?
j’ai une alim fournie avec le boitier… il y a un connecteur carré et un rectangulaire seulement je peux brancher le rectangulaire mais pas le carré car schéma diamétralement opposé à celui de la carte mere… coool
d’après toi je dois absolument brancher le carré ?
jsuis pas dans la mouise maryze ^
Edité le 03/07/2007 à 19:29


dans le manuel il est marqué de brancher la prise rectangulaire ou carrée... je pige pas tout là et si le ventilo démarre c que la carte mere est alimentée non ?

merci pour la réponse
mais c’est vraiment mal foutu ça m’est jamais arrivé !!!
et il faut une alim spéciales car toutes mes alim ont un connecteur carré mais il ne va pas sur la carte mère…

c’est bon j’ai trouvé une alim avec le bon connecteur… t un dieu merci…
et dire que jpensais que la carte mere etait morte… pas de bip pour moi c t la cm morte
merci
par contre msi bande de boullay ils pourraient mettre une note dessus
merci encore

oui mais les autres cartes meres bootent :smiley:

les mysteres de l’info… ^^
j’ai une gigabyte ds3 p965 g pa eu de souci non plus
en tout cas c bien que d personnes comme toi partagent leur expérience :wink: