Forum Clubic

New membre : problème O/C, GA-EG41MF-US2H + E6750

Bonjour tout le monde,

je suis nouveau sur le forum et j’ai un problème. Je me suis lancé depuis une semaine dans l’ o/c de mon pc mais je n’arrive pas à augmenter la puissance de mon processeur de 2.66ghz à un peu plus de 3ghz si possible, malgré tous les tutos que j’ai pu voir sur le net.

Les symptômes sont les suivants : des que je monte les valeurs du “CPU Host Frequency (mhz)” mon pc redémarre, s’éteint puis se rallume sans prendre les paramètres en compte.

Je vous laisse ma configuration complète d’ORIGINE pour les âmes charitables ou bien ceux qui aiment les “challenges”:
-Type de processeur DualCore Intel Core 2 Duo E6750
@ 2.66GHz
-Nom de la carte mère Gigabyte GA-EG41MF-US2H
-Performances mémoire 5-5-5-15 (CL-RCD-RP-RAS)

  • 3 barrettes de Ram (1GOX3)IMM1: Kingston 9905316-005.A04LF 1 Go DDR2-667 DDR2 SDRAM (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
    -Version du BIOS F4
    source : EVEREST Ultimate Edition

Je vous laisse également des photos de ma configuration d’ORIGINE au complet et de mon bios:

1er partie config

img691.imageshack.us…

2ieme partie config

img171.imageshack.us…

cpu-z (cpu)

img408.imageshack.us…

cpu-z (mémoire)

img691.imageshack.us…

1er partie bios (MB INTELLIGENT TWEAKER)

img85.imageshack.us…

2eime partie bios (MB INTELLIGENT TWEAKER)

img63.imageshack.us…

Advanced bios features

img535.imageshack.us…

j’espère que vous pourraient m’aider, puisque je me demande si cela est possible d’ o/c mon processeur ou bien est ce que je m’y prends vraiment mal.
Les experts de “Gigabyte” et "d’Inte"l je suis à votre disposition si vous avez des suggestions.

Merci d’avance!

Dernière modification par Kayser0007 (Aujourd’hui 04:14:28)

Alors…
deja tu as quoi comme alimentation? car une mauvaise alimentation bloquera certainement un overclocking car il faut de la stabilite pour booster le cpu.

-------->pas besoin pour le moment de modifier le voltage de la ram pu du cpu.
-------> Bloque le pci express frequency a 100 car ca peut venir de la le probleme. (commence par ca ca va surement solutionner ton probleme). Le port pci supporte mal laugmentation de sa frequence.
------>Desinchronise la ram pour la sous cadencée sans depasser les 667, car la ram bloque peut etre (cause du plantage).

Tu overclocke ce pc pour quelle raison? (certes un e6750 se fait vieux et loverclocking est la meilleur solution pour booster le pc). Tu joues avec ce pc? quel carte graphique as tu?.

salut,

je l’o/c pour booster un peu mon pc (surtout pour la vidéos hd) , ma carte graphique est une ati radeon hd 3600 series et pour l’alimentation je ne pourrai pas te dire!
Comment augmenter la fréquence du CPU sans pour autant dépasser les 667mhz de ma ram lors de l’ o/c ???Et que veux tu dire par “désynchronisé” ma ram?

merci pour t’es lumières!

sur les bios gygabite tu ^peux baisser le repport fsb/ram. en augmentant le fsb du cpu ca monte la frequence de la ram il faut baisser la vitesse de la ram pour pouvoir monter le fsb du cpui sans depasser 700 pour la ram

cool?

je vais essayé et je te tiens au courant.

edit: j’obtiens cela dans mon bios lorsque je veux baisser la fréquence de ma RAM

http://img63.imageshack.us/img63/8103/img01401600x1200.jpg

http://img20.imageshack.us/img20/6962/img01411600x1200.jpg

Impossible de descendre en dessous de 667 Mhz ! je commence à douter de mon matos.
Edité le 28/04/2010 à 23:06

salut a toi kayser007 bon moi jai une gigabyte ds4 et javai le meme souci que toi et jai resolu mon probleme.d’abord je voulai savoir quan tu arrive dans ton bios et que tu rentre dans MB inteligent tweaker a tu un message qui se met dans un encadré rouge?

si cest la ram qui bloque il faut la changer en partant sur de la pc 6400 la tu auras de la marge pour overclocker. Perso sur une vieille gygabyte p31DS3L je peux baisser la ram a 533 et en boostant le fsb ca remonte la ram a environ 667.

@ snake49100: salut, oui j’ai bien un encadré rouge dans mon bios qui me fait comprendre en gros que mes voltages ne sont pas bon.

@thierry150; ca va? comment fais tu pour baisser la RAm a partir du pc sur ta gigabyte ? ou bien à partir du bios? Parce que je m’en suis bouffé des tutos mais j’ai l’impression qu’il n’y en a que pour les carte mère ASUS (surement les meilleures).Et combien de pc 6400 (x1GO)tu as sur ton pc?
Edité le 29/04/2010 à 19:52

ok ta le meme souci que javai. c’est un probleme de bios donc pour y remedier fait un clr cmos c’est a dire enleve ta pile de ta carte mère pendant 10s minimum et remet la. si sa marche pas ouvre ta tour et débranche ton lecteur cd, allume et voie si sa remet le message sinon débranche ton disque dur et voie si le message aparai. moi javai un conflit et c’était mon disque dur qui empêcher l o/c ne me demande pas pour quoi. depuis que je lai changer plus de souci tant que le message aparai, pas la peine o/c sa marchera pas et attention si un moment sa marche mais que ton pc freeze (du a un mauvais o/c) il est possible que tu doit recommencer la manipulation mais je pense que la tu devrai résoudre ton soucis merci gigabyte :frowning:
Edité le 30/04/2010 à 10:00

c vrai que ta manipulation a l’air bizarre lol mais si cela à marcher pour toi pk pas pour moi lol on verra bien je te tiens au courant!

snake49100 => Merci de faire un effort sur la rédaction, parce que là, ce n’est pas génial à lire. :op

ok desoler je vais editer le post

ma ram cest de la 667 comme toi… et en passant le fsb de 200 a 280 ma ramù monte donc je change le rapport et ca me la mets a environn 700Mhz (mais je pars de 200 pas de 333 comme toi)/.
ca se regle soit par syteme memory multiplier soi dans advanced clock control (mais jai pas ca sur ma p31) une photo svp?

Il me semble qu’à partir du moment où tu overclockes, il y a l’encadré rouge, donc OC bon ou pas, il y sera.
Pour baisser la fréquence de la RAM ça doit être le : (G)MCH Frequency Latch à mettre en Manuel et donc tu mets à 533 Mhz.
Et mets ton PCI Express Frequency en Manuel et à 100 Mhz.
Edité le 19/05/2010 à 16:51