Forum Clubic

Nero : Impossible De Graver 79.58mn Sur Un Cd 80mn - Je proteste !

Bon sang, c quoi cette arnaque, j’ai un divx de 700Mo qui m’indique dans Nero 79.58mn de gravure et il me dit capacité insuffisante sur un cd 80mn !!!! comment faire, meme l’option overburn ne fonctionne pas :’(

tu utilises quoi comme cd ?

Dans nero burning rom vas dans préférence\options approfondies Vérifies bien que tu as bien cocher l option “Activer la gravure en surcapacité en mode disque entier” et à la limite coches aussi “Activer la génération d’une zone de sortie”

Après choisi de graver ton cd "sans multisessions" dans le mode de gravure au lieu de cocher "piste par piste", coches bien "disque entier". Si tu procèdes éxactement de cette manière il ne devrait pas y avoir de prob

Sur des cds noname l’overburn est parfois limité mais tu devrais quand même pouvoir graver meme si le lors de la lecture le générique de fin peut ètre coupé

c des memorex 700Mo 48x qui ne m’ont jamais posé problème, j’en suis tres satisfait, merci metathran effectivement j’etais en track-at-once, ct ptet ca j’essaierai la prochaine fois paske j’ai résolu mon pb en coupant qqe secondes de mon divx, et en passant de 79.58mn a 79.55mn aucun message “capacité insuffisante”, je vous jure :wink: enfin bref, tout est une histoire d’option de gravure donc… @+