Forum Clubic

Nero 6.6 - Petit probleme avec Nero

Voila comme indiqué si dessus j’ai quelques problemes récemment avec Nero, lorsque je veus lancer une gravure celui-ci m’indiquer une erreur je cite :

" Not enough space for temporary fils in the specified folder ‘C:\DOCUME1\Admin\LOCALS1\Temp’ There are 3313MB available but the recording process will need approximately 4038 MB "

Voila je suis désolé Nero tourne en francais normalement mais l’erreur s’afficher en Anglais :neutre: . Si certains personnes ont déjà rencontrer ce probleme, ou encore mieu qu’elle connaissent une solution pour y remedier j’en serai ravi :clap: :ane:
Merci pour toute réponse.

Tu n’as pas assez de place sur ton DD pour ton dossier temporaire.

Tu n’as que 3313MB pour 4038 MB requis.

yop!

en gros ça veut dire que tu n’as pas assez d’espace disponible dans ton fichier temp pour la gravure :wink:

essaie de faire une gravure directe ( sans creer de sauvegarde ou d’image) :slight_smile:

pffff grillaid a + de 3 minutes :pfff:

Ah d’accord je comprend mais mon DD est syndé en 2 parties, une de 20 go et une de 130 mais effectivement sur la premiere des 2 il ne me reste que 3go. Mais sur l’autre 60 Go, je ne peus regler Nero pour qu’il enregistre les données sur le disque dur de 60 go? Ou une gravure direct comme dit si au dessus , comment faire cela ?
Merci à vous :jap:

Personne sait m’aider ? :’( :sweet:

Dans nero -> fichier -> options -> onglet “Cache” -> chemin d’accès au cache

Tu le changes en pointant vers ta deuxième partition sur laquelle tu crées un dossier "cache-nero" par exemple

Tu valides et redémarre un coup et ça devrait être bon !

p.s. : Là je suis sur nero 7 mais ça doit être la même chose :wink:

Enfet j’ai effacer une partie des documents qui se trouvait sur mon disque dur ce qui fait que la gravure devient à nouveaux possible…
Mais maintenant j’ai un 2eme probleme :pfff:
Je Lance donc la gravure, celle ci commence sans probleme, puis à un moment
( généralement ± apres 1 heure ) la gravure continue mais il n’y a plus aucune evolution je m’explique :
Si je laissais mon pc allumé 10H, Nero continurait à travailler mais la gravure elle n’avancerait pas ( en résumé seul le temps de travail continue, l’encodage et le reste sont bloqués ) …
Au final tout mon pc est ralentit a cause de la gravure, jsuis obligé de l’eteindre manuellement et de reprendre mon dvd perdu…
Que dois je faire ??? :’(

Désinstalle nero, réinstalle le correctement et met ton cache direct sur l’autre partition :wink:

Pense aussi si ce n’est pas fait de désactiver le logiciel de gravure intégré à windows XP qui donne parfois des petits soucis dans ce genre :

panneau de configuration -> outils d’aministration -> services -> dans la liste cherche “service com de gravure imapi”

Fait un clic droit dessus -> propriétés : à mode de démarrage, choisis désactivé " :wink:

Ok Merci Ricricbe je vais faire comme tu dis même si j’ai deja reinstaller Nero Moulte fois :grrr: en tout cas c’est sympa de ta part :super:

Voila j’ai fait ce que tu m’as dit, j’ai réussi a graver un premier dvd mais le suivant à présenter la même erreur ( citée au dessus ) . :grrr: :grrr:
T’aurais pas un plan B lol :whistle: ?