Forum Clubic

Navigation lente

bonjour,

j’ai un portable asus connecté avec un dongle, une livebox inventel connectée en ethernet.
la navigation est très lente sur le portable (également en ethernet) alors que la signal reception est bon ou excellent. j’ai fait un ping il me dit temps de réponse mini 5ms, maxi 23ms moyenne 13ms s ur un autre ordi '(acer fixe connexté avec dongle ) le temps de réponse moyen est de 6ms, sur mon fixe connecté en ethernet le temps est de 1 ou 2 ms.
j’ai essayé de desactiver antivirus (avast) nettoyer le disque dur, ca ne change rien
quelqu’un peut il m’aider ,

merci beaucoup

Quel sécurité utilises-tu sur ton router ?

j’utilise la cle wep fournie par wanadoo avec la livebox

Je ne connais pas la technologie livebox car je suis Québécois. Toutefois, peux-tu essayer de changer de canal ? As-tu d’autre équipement sans fil (téléphones, périphériques sans-fil…).

Quand est-ce que ton problème est survenu ? As-tu fait une manoeuvre quelconque avant de constater cette situation ?

j’ai déjà essayé le changement de canal sans resultat, j’ai un telephone sans fil mais pas sur la prise de la livebox.

C’est normal , le wep est le plus mauvais criptage , mais aussi celui qui penalise le plus le ping et les vitesse de transfert . pourquoi utilise tu le dongle est non pas la carte wifi integre . ca na pas de bon sens !

parce qu’avec la carte wifi intégrée ça marche encore moins bien (connectivité limitée)l

a tu rentree son adresse mac dans ta livebox ? …par ce que sinon , c’est normal que ca ne marche pas .
Edité le 31/10/2007 à 15:09