Forum Clubic

Multiples problèmes sur PC de 2002 + nouvelle config

Bonjour tout le monde.

Voila le les problèmes touchant le PC de ma soeur (et accessoirement mon ancien PC)

Depuis 1 an environ, le PC plante comme pas possible, à savoir freeze, écran bleu, redémarrage aléatoire, écran noir après chargement de windows, détection foireuse des composants au démarrage, long bip au démarrage dans le bios, impossibilité de redémarrer quelques fois après un plantage, et ce matin le bios à moitié corrompue…bref la totale, que du bonheur :ane::paf:

Le tout est très aléatoires, mais en même temps très très ponctuel :paf:
En gros, pour vous donnez une idée, ce matin j’ai été chez ma sœur…le PC à du planter une trentaine de fois en passant par tous les plantages cités plus haut :paf:
(et en plus leur connexion wifi déconne dés le lendemain de l’installation, ainsi que leur connexion free :nexath, mais ca je vais en faire un autre sujet sur le topic internet).

C’est deja vachement dur de leur installer free sans que le PC déconne…:nexath

Bref, je cherche la cause de tous ces plantages en chaines. Je partais au début sur un problème d’alimentation (alim no-name de 350W), mais le bip très long au démarrage, ainsi que le bios corrompue ce matin me font penser à un problème de carte mère.

Config:

athlon XP 2000+
512 ddr 333
DD maxtor 80 Go
Leadtek geforce 4 Ti 4200
CM: Jetway (je sais plus la ref) mais chipset Via KT 333

Ai-je raison dans mon diagnostic, ou pourrait-il s’ajir d’un simple problème logicielle, mais la j’en doute fortement ?

Dans le pire des cas, pourquoi ne pas repartir sur une nouvelle config que je soumettrais à ma soeur (budget environ 500€), utilisation dans un cadre multimédia (surf+ un peu de jeu, sans écran, tour complète. :slight_smile:

Merci :jap:
Edité le 28/09/2007 à 16:26

Regarde dans le manuel de la carte mère ce qu’il veut dire ce BIP long :neutre:

si tu nous donnais les erreurs
tu nous disais a quel moment ca arrive
l’os
les resultats que tu as trouvé sur google
bref le minimum pour qu’on t’aide quoi

c’est très aléatoire, la plupart du temps c’est freeze et redémarrage, généralement justre après avoir démarrer, ou quelques minutes après. Je vais essayer de me renseigner sur le type de bios, j’aurai ca probablement ce soir ou demain.
Edité le 28/09/2007 à 16:16

problème de chauffe
problème d’alim
problème de carte graphique

à mon avis part sur une nouvelle config