Forum Clubic

Multi-Problèmes - Overclocking

Salut,

Voilà j’ai un problème :

  • Lorsque j’O/C mon procésseur :
    Toutes les aplications demandant des ressources plantent…

PS : Même si l’overcloking est faible…
12x210

Config :
AMD : Athlon64 X2 4600+
Gigabyte : GeForce 7900GTX
Gigabyte : K8N Pro SLI [Carte mère]
Marque Inconnu : 1Go de Ram (512x2) -----> 2.5-3-3-8… Euh sa veux dire quoi ses numero ?
Hyper type R : 580Watts Alimentation
2Ventilateurs boitiés…

Le problème ne vient pas du processeur car avec mon ancien processeur j’avais le meme problème de plante apres overclockage…

Peut-etre que le problème vient de la RAM, qui ne supporte pas de l O/C
PS : Bon voltage et temperature du processeur MAX après plein d’heures de jeux 40°C

Mais donc qui provoque ce problème ? Carte Mère ou RAM ?

Merci d’avance

2.5-3-3-8 c’est les latences mémoires (appelés aussi timings).

Pour ce que tu cites voilà à quoi corresponde les timings :
CAS Latency (CL) 2.5T
RAS To CAS Delay (tRCD) 3T
RAS Precharge (tRP) 3T
RAS Active Time (tRAS) 8T

pour la ram (qui doit être de la no name je pense ;)) teste avec Memtest :jap:

tu peux désynchro la ram dans le bios si le problème vient de celle-ci :wink:

Tu as baissé le HT? 4x au lieu de 5x ta verifié si c’etais pas ta ram?

ET non je ne teste pas j’ai pas de disquette…

Donc le problème vient bien de la RAM… lloll

euh oué havait un autre truc avec x1, x2 et x5 x3 etc, jlé mi un X1,

Car 1x12x210 =2500Mhz non ?

je sais pas c’est quoi le HT c’est surement ça le probleme alors ?

Le bus HyperTransport est le bus permettant de faire communiquer ton chipset avec ton processeur. Et il ne faut pas qu’il dépasse 1066 Mhz (HT= 200*5 d’origine), 200 étant ton FSB, si tu o/c c’est que tu qugmente ton FSB donc HT> 1066 si tu laisses le coefficient à 5. C’est pour ca qu’il faut le baisser à 4 si tu es sur d’(avoir un FSB inférieur à 250Mhz :super: .

J’ai fais ça et le PC ne lance pas windows donc j’ai remit par defaut…

4x210
et
210x12

En abaissant le coefficient de l’HT à 4 et en lassant le FSB à 210 ton PC démarre sans problème ?

J’ai peut etre pas bien lu, mais en plus des autre, la memoire est desinchro ?